Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1741 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème en 5 et 6eme à 140

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème en 5 et 6eme à 140

n°46151500
neguezv5
Posté le 20-06-2016 à 22:41:40  profilanswer
 

Voilà j'ai un 600 bandit N de 1997. Elle était brider en 34cv et je l'est fait débrider au garage. Depuis j'ai un problème à 140. Je m explique. Si je suis en dessous de 140 et que je suis en 5 ème ou 6 ème au moment où je met les gaz ma moto se coupe à 140 et repart à 130 etc. L'essence descend dans le pot et pet un gros coups quand sa repart. Mais lorsque que je monte à 9000/10000Tr en 4eme je peut passer là 5 et 6 ème si j'accélère tout le temps. Donc je la monte à 200 mais d'est que je veut bloquer la vitesse, elle s'arrête et repart quand j'arrive au 130. Boîtier cdi changer rien ne change. Quelqu'un aurais une idée ?  
Ralentie niquel et démarre très bien.
 
Petite supposition cela pourrais venir de l'allumage. Car un garagiste la essayer et ma certifier quelle s'arrêtait trop net et tjr à 140 pour que cela soit juste un problème d essence
 Donc cela serais électronique mais bon. Pk l allumage pourrais lâcher que en 5 ou 6eme?

mood
Publicité
Posté le 20-06-2016 à 22:41:40  profilanswer
 

n°46154923
fatah93
Posté le 21-06-2016 à 11:55:27  profilanswer
 

Il est illégal de rouler à plus de 130 en France.


---------------
Mon image publique est étonnamment négative, est-ce à cause de mon hobbie qui consiste à gifler des orphelines ? | Je dois aller faire quelque chose de masculin, tel conquérir une nation ou uriner debout.  
n°46155247
neguezv5
Posté le 21-06-2016 à 12:24:26  profilanswer
 

Ahahahhhhh très drole sa fait 4 ans que j'ai le permis donc tu m'apprend rien. Or j'habite pas loin du circuit Vaison sport ( https://www.sport-decouverte.com/st [...] 0wodRGwDNg ) et c'est la bas qu'on c'est rendue conte du problème et la plus part des pilotes pensais que cela venais de l'allumage donc je fait rien d'illégal mon grand ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème en 5 et 6eme à 140

 

Sujets relatifs
[Youtube] problème réclamation - droits d'auteurProblème machoire poubelle WESCO qui reste ouverte
Problème voiture qui cale seule[MOTO] Problème certificat immatriculation moto allemande
Problème électrique qui me rend fou....Xsara picasso 1.6 hdi 90ch - problème injecteur
Problème calculatoire intrigant 
Plus de sujets relatifs à : Problème en 5 et 6eme à 140


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR