Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1434 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Plus de son dans les enceintes portières Oo ( volkswagen Fox )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus de son dans les enceintes portières Oo ( volkswagen Fox )

n°20886388
Ashr4m
Posté le 14-12-2009 à 19:41:17  profilanswer
 

Salut,  
 
Je ne sais pas si c'est vraiment le genre de sujet qu'on fait dans le coin, m'enfin je me lance..
J'ai une Volkswagen Fox ( qui a dit voiture de gonzesse :o ? ) et un Autoradio Sony qui a à peine 6 mois..
( http://www.rueducommerce.fr/Equipe [...] W-SONY.htm )
 
Je monte dans ma caisse, je branche l'autoradio, ah.. pas de son..
Je monte le son :o En fait le son sort par les mini enceintes à l'avant de la voiture ( au dessus du tableau de bord ) mais c'est vraiment très peu audible..
Plus de son dans les portières avant Gauche et Droite..
J'ai matté les options de l'autoradio, rien.
J'ai vérifié les branchements derrière l'autoradio rien..
 
Une idée ? Sachant que j'y connais rien en mécanique, et que dans le coin ou je suis cette semaine, j'ai pas de coupains qui peut me dépan d'un autoradio pour tester..
 
Help :o

mood
Publicité
Posté le 14-12-2009 à 19:41:17  profilanswer
 

n°20886693
titoune42
Aquaphile
Posté le 14-12-2009 à 20:14:40  profilanswer
 

J'avais une Fox avant...et je l'ai vendue.
 
Tout ce que je sais concernant la Fox c'est que c'est la merde avec les autoradios et que globalement vu que la bagnole est pas chère, les concessionnaires s'en foutent dès que la garantie est dépassée.
Courage !

n°20887515
charlie 13
Posté le 14-12-2009 à 21:28:50  profilanswer
 

Verifier déjà qu'un fil ne s'est pas débranché dans la portière avec les vibrations, ou ailleurs.

n°20888510
Hardtchoum
la vérité est dans le vain
Posté le 14-12-2009 à 22:39:25  profilanswer
 

Ashr4m a écrit :


Je monte le son :o En fait le son sort par les mini enceintes à l'avant de la voiture ( au dessus du tableau de bord ) mais c'est vraiment très peu audible..
Plus de son dans les portières avant Gauche et Droite..
 
Help :o


 
ces minis enceintes, ce sont les tweeters  ;)  (pour les aigus)
Dans les portière ce sont les HPs de Basses/médiums
 
Ta pré installation est , sans doute ,du type  à 2 voix séparées.
 
C'est tout ce que je peux te dire à  vu de pif (bourré) [:amg]


---------------
"bu et abreuvé"
n°20892173
Ashr4m
Posté le 15-12-2009 à 11:07:28  profilanswer
 

Titoune : Garantie out, ca m'aide pas ca :D
Charlie13 : C'était la prochaine étape envisagée, mais ca me semble peu probable que les fils des DEUX portières se décrochent en même temps :(
 
H@lp ^^

n°20895779
GuiGui013
Posté le 15-12-2009 à 15:54:23  profilanswer
 

Tu as des enceintes dans les portières ?
Dès fois que ...

n°20897580
Ashr4m
Posté le 15-12-2009 à 18:02:04  profilanswer
 

:o Ben ouais.
Ca marchait très bien pendant 6 mois, puis d'un coup plus rien :/

n°20900415
coke15
Allons-y !!
Posté le 15-12-2009 à 21:31:13  profilanswer
 

salut
 
demonte et teste  si tu as du jus qui arrive aux enceintes
 
demonte le poste  et test avec d autres cables--->enceinte
 
ton poste est peut etre grille?  tu as pas un "relais"  d ou arrive les fils autoradio  et parte ceux ces hp?


---------------
"Le HQI est une sorte de cheater, qui joue un peu en God mode :o "@crapouillot sauteur HFR
n°25017076
fireblade5​9171
Posté le 26-12-2010 à 18:28:09  profilanswer
 

Salut,
 
J'ai le même problème sur la voiture de ma femme.Du jour au lendemain, plus de son dans les portière et juste un son très léger dans les twiters avant.
 
Quelqu'un a trouvé la solution à ça ? il me semble que cela est une panne récurrente?
 
J'ai démonté l'autoradio pour jeter un œil au faisceau électrique et tout à l'air normal.
 
Help !!  sinon je vais encore devoir aller me faire chier chez vw !!

n°25579305
cusko
Posté le 19-02-2011 à 15:49:44  profilanswer
 

alors trouvé le problémes

mood
Publicité
Posté le 19-02-2011 à 15:49:44  profilanswer
 

n°30520273
patapouf11
Posté le 06-06-2012 à 23:07:22  profilanswer
 

J'ai moi aussi le même problème. Avez vous réussi à réparer? comment???

n°31996393
mariecuicu​i
Posté le 15-10-2012 à 19:11:57  profilanswer
 

Ohhhh j'ai le même problème... depuis quelques mois... on me propose remplacement des hauts parleurs avant 170 euros chez WV. Vous avez fai comment vous?
Je desepere,... ca plus remplacement demonte vite gauche puis droit... et centralisation.. je crac!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Plus de son dans les enceintes portières Oo ( volkswagen Fox )

 

Sujets relatifs
aucun sons sur enceintesComment enlever les enceintes avant sur une polo dernière génération
Samantha Fox ou Sabrina ?Ampli + Enceintes, que choisir ?
Sydney FoxPrix d'une révision auto chez Volkswagen
Démontage garnitures de portières sur Polo 1.9 SDIBesoin de conseils pour enceintes
quel enceintes avec kora 90sl ?clio II enceintes
Plus de sujets relatifs à : Plus de son dans les enceintes portières Oo ( volkswagen Fox )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR