Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
1739 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  Ecran Noir (plus d'image) sur TV plasma LG

 


 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Ecran Noir (plus d'image) sur TV plasma LG

n°1355440
marco_29
Posté le 21-01-2008 à 02:25:09  profilanswer
 

Bonjour à tous !!
Voilà, j'ai un chptit problème sur ma télé plasma lg 42px3rv.
J'étais en train de regarder tranquille un documentaire annimalier sur arte (nan j'déconne, je regardais TF1 comme tout le monde) et quand tout à coup, j'ai entendu un tchtak (ou un tchtik, ou meme un tchouk... pas facile à retranscrire par écrit), enfin un ptit bruit comme si... ben une ampoule claquait par exemple. Sauf que ca venait de la télé. Et que un quart de centième de seconde après: plus d'image! Ecran noir complet. Le son fonctionne nikel, le changement des chaines aussi, bref tout sauf l'image. Et une télé sans image c'est embetant.
 
Alors comme de bien entendu ma garantie vient juste de se terminer y'a quelques jours  :fou:  :fou:  :fou:  :fou:  :fou:  
 
D'où mes questions:
- Pensez vous que ce soit réparable ce genre de problème (comprenez:est-ce que quelqu'un a déjà eu le meme soucis et à réussi à redonner vie à sa télé de ses propres mains)
 
- Est ce que ca pourrait pas tout simplement venir d'un fusible (j'hésite à l'ouvrir, meme si elle est pu sous garantie... Y'a au moins 200 vis sur le panneau arrière) ou une petite pièce de rien du tout super fastoche à changer.... ?
 
- Si c'est non pour les deux précédentes questions: est-ce que quelqu'un a déjà fait appel au sav LG ? C'est cher ?  
 
Merci très très beaucoup pour vos éventuelles réponses...

mood
Publicité
Posté le 21-01-2008 à 02:25:09  profilanswer
 

n°1355451
Profil sup​primé
Posté le 21-01-2008 à 07:17:27  answer
 

Y  a toute les chances que ce soit une carte vidéo, donc le mieux commence par ouvrir et regarder puisqu'il n'est plus garantie . sinon oui les SAV en plasma c'est cher pour une carte à changer c'est de l'ordre de 3 à 400 euros  [:airforceone]

n°1355515
marco_29
Posté le 21-01-2008 à 11:17:13  profilanswer
 


 
Argh !
 
J'ai appelé le sav Leclerc. Gars très sympa mais qui a refuser de faire jouer la garantie  :non: (bon, c'est sur, elle était perimée depuis 3 semaines...)
D'après lui c'est bien la carte vidéo, comme tu l'as prédis.
Cout pour le changement, pièce et main d'oeuvre (déplacement compris) : jusqu'à 550€ !!!!  :ouch:  
 
Je vais donc essayer de voir si ce n'est pas juste un problème de fusible. Sinon je me pose sérieusement la question de m'en racheter une neuve plutot que de la faire réparer vu le prix...
 
Au fait, quelqu'un a déjà essayé (et réussi tant qu'à faire) à changer un fusible d'un plasma ?

n°1355525
Profil sup​primé
Posté le 21-01-2008 à 11:35:51  answer
 

marco_29 a écrit :


 
Argh !
 
J'ai appelé le sav Leclerc. Gars très sympa mais qui a refuser de faire jouer la garantie  :non: (bon, c'est sur, elle était perimée depuis 3 semaines...)
D'après lui c'est bien la carte vidéo, comme tu l'as prédis.
Cout pour le changement, pièce et main d'oeuvre (déplacement compris) : jusqu'à 550€ !!!!  :ouch:  
 
Je vais donc essayer de voir si ce n'est pas juste un problème de fusible. Sinon je me pose sérieusement la question de m'en racheter une neuve plutot que de la faire réparer vu le prix...
 
Au fait, quelqu'un a déjà essayé (et réussi tant qu'à faire) à changer un fusible d'un plasma ?


 
le fusible juste pour l'image j'y crois pas, c'est tout ou rien .
 
sinon cherche une carte ou il y a peut être un petit machin brulé ou explosé, tu démontes et essayes de voir pour en commander une  [:airforceone]   c'est pas plus difficile que de remplacer une carte pci dans un pc  

n°1355539
jhon78
Posté le 21-01-2008 à 12:00:48  profilanswer
 

Ou essaye de voir peut etre au niveau des relais, je sait que sur mon plamsma y'a un bruit genre clac quand je l'allume et l'eteint, peut etre un relais sur une platine??

n°1355540
DJ Chris f​rom Paris
Posté le 21-01-2008 à 12:08:10  profilanswer
 

Ca fout les boules une télé qui claque 3 semaines après la garantie. (et puis le cout de la réparation). Tu l'avais payé combien ce plasma?
Ou le plasma n'a pas supporté d'avoir son tuner calé sur TF1 et il s'est autodetruit.

n°1355614
marco_29
Posté le 21-01-2008 à 14:50:32  profilanswer
 

DJ Chris from Paris a écrit :

Ca fout les boules une télé qui claque 3 semaines après la garantie. (et puis le cout de la réparation). Tu l'avais payé combien ce plasma?
Ou le plasma n'a pas supporté d'avoir son tuner calé sur TF1 et il s'est autodetruit.


 
 :D Ca me semble l'explication la plus logique. Suicide salutaire !  :D  :D  :D  
A l'époque ce petit bijou m'avait quand meme couté près de 1600€ !!! (au lieu de 1900 je crois).
 
Je vais tenter une opération à coeur ouvert ce soir. Je verrai bien s'il y a un truc tout noirci et tout fondu. Lulu84, quand tu dis que c'est aussi simple que de remplacer une carte pci, ca veut dire qu'il n'y aura pas de soudure à faire ???  :)  
 
Et pour jhon78: c'est quoi un relais dans une tv ? (pas la peine de préciser que je suis une bille en electronique, hein  ;) )
 
En tout cas merci pour vos réponses.

n°1355931
marco_29
Posté le 21-01-2008 à 23:20:25  profilanswer
 

Bon alors j'ai ouvert la bete... Déjà bonne nouvelle : je n'ai pas mis le feu à la maison.
ca donne ca : (en esperant que ca donne quelque chose, je suis novice aussi en insertion d'images...)
http://site.voila.fr/marco74/photos/IMGP1888.JPG?0.6330655412252397
 
Mauvaise nouvelle: je n'ai rien vu qui ait l'air cramé...
 
Coté gauche:
http://site.voila.fr/marco74/photos/gauche.jpg?0.344418274234296
 
coté droit:
http://site.voila.fr/marco74/photos/droit2.jpg?0.8176238063816156
 
centre haut:
http://site.voila.fr/marco74/photos/milieu_haut.jpg?0.3352381275122075
 
Et enfin centre bas (on dirait la "carte mère", sauf que c'est pas un pc quoa) :
 
http://site.voila.fr/marco74/photos/centre_bas.jpg?0.2950817703433995
 
J'ai bien trouvé 3 ou 4 fusibles que je vais m'empresser de changer demain mais j'y crois moyen...
Une ame charitable pour me dire où se trouve le relais et la carte vidéo ?  :D  

n°1355943
marco_29
Posté le 21-01-2008 à 23:31:38  profilanswer
 

Whoua! J'en reviens pas! J'ai réussi à afficher les photos ! Et les bonnes en plus, pas celles de mes vacances à Montfort-le-gesnois !  :D  
 :sol:  :sol:

n°1356008
DJ Chris f​rom Paris
Posté le 22-01-2008 à 03:20:59  profilanswer
 

Marco-29 tu viens de me faire regretter de ne pas avoir pris une extension de garantie pour ma télé. Tiens nous au courant sur l'évolution de ta réparation car ca fout les boules. Je pense que j'aurais passé mes nerfs au SAV et au service clients de LG.
Ton problème ressemble à un claquage de la carte video. Ca aurait pu etre pire si c'était la dalle. La c'est la poubelle direct.

Message cité 1 fois
Message édité par DJ Chris from Paris le 22-01-2008 à 03:25:13
mood
Publicité
Posté le 22-01-2008 à 03:20:59  profilanswer
 

n°1357148
marco_29
Posté le 24-01-2008 à 00:47:17  profilanswer
 

DJ Chris from Paris a écrit :

Ton problème ressemble à un claquage de la carte video. Ca aurait pu etre pire si c'était la dalle. La c'est la poubelle direct.


 
J'ai donc testé les 4 fusibles et effectivement j'en ai trouvé un hs. Celui sur la carte à gauche de la tv (carte vidéo ?). Je me suis alors précipité chez monsieur bricolage en acheter un tout neuf et là : miracle !!! heu non, ca marche pas en fait. C'est meme pire: je n'ai meme plus le son. Ce qu'il se passe c'est que j'allume la télé, la petite diode à coté de l'interrupteur se met en vert (normal) et quand je change de chaine elle passe en orange (normal aussi) sauf que au lieu de rester 2 secondes puis repasser en vert (et donc changer de chaine) elle reste en orange 3 fois plus longtemps puis passe au rouge, couleur de la veille (ou du gros plantage). Curieux nan ? Et quand je vire le fusible j'ai de nouveau le son... (mais tjours pas l'image bien sur).
Maitenant savoir ce qu'il y a à changer d'autre sur cette #@&$§ carte pour que ca marche (si ce n'est la carte elle meme bien sur...)

n°1411004
narigua
Posté le 04-06-2008 à 08:53:20  profilanswer
 

marco_29 a écrit :


 
J'ai donc testé les 4 fusibles et effectivement j'en ai trouvé un hs. Celui sur la carte à gauche de la tv (carte vidéo ?). Je me suis alors précipité chez monsieur bricolage en acheter un tout neuf et là : miracle !!! heu non, ca marche pas en fait. C'est meme pire: je n'ai meme plus le son. Ce qu'il se passe c'est que j'allume la télé, la petite diode à coté de l'interrupteur se met en vert (normal) et quand je change de chaine elle passe en orange (normal aussi) sauf que au lieu de rester 2 secondes puis repasser en vert (et donc changer de chaine) elle reste en orange 3 fois plus longtemps puis passe au rouge, couleur de la veille (ou du gros plantage). Curieux nan ? Et quand je vire le fusible j'ai de nouveau le son... (mais tjours pas l'image bien sur).
Maitenant savoir ce qu'il y a à changer d'autre sur cette #@&$§ carte pour que ca marche (si ce n'est la carte elle meme bien sur...)


 
 
 
Bonjour marco, ou en es-tu avec ton souci parceque moi j'ai exactement le même problème, pas d'image mais du son.
Je l'ai ouvert hier, et c'est le même intérieur.
J'espère que tu as réussi à faire quelquechose.

n°1411185
Techno_Taz
Posté le 04-06-2008 à 17:49:23  profilanswer
 

il peut etre utile de controler les tensions d alimentation en general elles sont inscrites sur le CI a coté des connecteurs
bonne chance ....

n°1411657
tomiole
Posté le 05-06-2008 à 16:39:05  profilanswer
 

bonjour,marco_29 et à tous
je viens d'avoir le meme probleme acec mon plasma LG, j'ai u un petit bruit du coté haut parleur gauche, c'est le meme que le tien mais en 50 POUCES 127 CM   LG 50XP4R ,4 semaine apres la fin de garantie l'ecran est noir et on voit un peut de blanc(pas tres nete) quant il y a du sous titrage à la tv , je vais essayé de trouver une solution sur le net, chercher le prix du carte video...
A tu trouvé la panne?L'a tu reparé toi meme ou par a profesionnel ; si oui , pour quel tarif?
je vous tien au courrant

n°1419820
elisabeth
Posté le 26-06-2008 à 15:17:09  profilanswer
 

bonjour tomiole et marco, moi j'ai un plasma lg50xp4r, et j'ai le même problème que vous, ecran noir et son impec!!
avez vous trouvez une solution? l'avez vous fait reparer? a quel prix?
merci!!

n°1431904
Tantor77
Posté le 03-08-2008 à 20:12:17  profilanswer
 

Bonjour Marco,
 
Je viens d'avoir le même problème que toi. As-tu trouvé une solution et surtout à quel prix ?
Merci d'avance à tous pour vos infos. Je vais également essayer de contacter les Darty et compagnie.
 

n°1435163
lake
Posté le 13-08-2008 à 22:22:48  profilanswer
 

Bonsoir Tantor,
 
Je viens d'avoir le même symptome que toi c'est à dire que le fusible de la carte vidéo est H.D.
Je vais remplacer le fusible et voir si le problème persiste.
As-tu contacter Darty et compagnie pour avoir plus d'infos?

n°1435448
lake
Posté le 14-08-2008 à 21:14:20  profilanswer
 

Coucou

n°1439949
elisabeth
Posté le 29-08-2008 à 17:14:22  profilanswer
 

Bonjour à tous!
tantor el lake votre modèle de tv est le lg est le 50px4r?
merci

n°1439950
d@kn1ko
darknico / n1kod
Posté le 29-08-2008 à 17:21:21  profilanswer
 


tf1 ca detruit pas que le cerveau  :o  
 

n°1448060
Tantor77
Posté le 19-09-2008 à 22:36:23  profilanswer
 

Bonsoir à tous.
Pour repondre à Elisabeth, le modèle de mon LG est 50PY2R.
J'ai contacté LG en demandant une prise en charge malgré que la garantie soit depassée de 6 mois (je trouve incroyable qu'un écran dont le prix est aussi élevé tombe en panne si vite).
Mais LG ne veut rien savoir et pourtant j'ai insisté. (je ne suis pas prêt à reprendre du matos chez eux !!)
Je vais contacter Darty et j'espère qu'ils accepteront de le prendre en reparation (je l'ai acheté directement chez LG).
Et toi Lake, ton plasma est OK ? As-tu remplacé le fusible ?
Merci encore pour vos commentaires.
 
A+
 

n°1449572
Brisso14
Posté le 24-09-2008 à 10:06:54  profilanswer
 

J'habite le cameroun (yaoundé) et j'ai un soucis avec mon téléviseur LCD LG (26LC 55) acheté tout récemment en France.
Je suis encore sous garanti mais le concessionnaire LG à yaoundé est incapable de m'aider faute de pièce de rechange.
J'ai commencé par ne plus avoir de son depuis trois semaines et maintenant plus d'images  (même pas la neige). Le technicien chez le concessionnaire suspect le tuner puisque la télé s'allume normalement.
Quelques questions:
Est-ce que le diagnostique est bon?
Puis -je trouver un tuner digital (référence: TDFC-G106P  TU 600) et à combien?
Merci pour votre aide

n°1451444
toniradis
Posté le 29-09-2008 à 18:54:52  profilanswer
 

[Bonjour Marco,
 
Je viens de lire ton message aujourd'hui car je viens d'avoir exactement les mêmes symptômes que ton plasma ,sur mon plasma lg ap42 de 107 cm.
Peux tu me dire le verdict final pour la réparation et le coût  ?
 
Merci


Message édité par toniradis le 30-09-2008 à 12:25:19
n°1458926
elisabeth
Posté le 17-10-2008 à 14:00:17  profilanswer
 

merci pour ta réponse tantor!
alors tu l'as fait réparer chez Darty?Combien as tu payé pour la réparation?Moi , j'avais demandé un devis chez eux(tv achété chez carrefour) on m'avait demandé 630€, en plus de 69€ payés pour le devis!
pour moi Lg est fini!!

n°1465615
Tantor77
Posté le 30-10-2008 à 19:08:49  profilanswer
 

Bonsoir Elisabeth,
 
En fait LG m'a communiqué les coordonnées d'un réparateur agréé chez qui j'ai deposé mon plasma.
Il m'a fallu 1 mois pour obtenir le devis de réparation.  
Verdict vendredi dernier : une carte à remplacer, coût total 450 € (j'avais versé 80 € pour le devis remboursable si réparation).
Je suis comme toi, c'est à dire que je ne ferai plus aucun achat chez LG !!!
J'espère que la carte ne claquera pas tous les 2 ans !!!
Je vais tout de même envoyer à nouveau des mails au service clients LG, rien que pour me défouler !
 
Bonne soirée à toutes et à tous.  

n°1474002
marco_29
Posté le 17-11-2008 à 16:00:22  profilanswer
 

Salut tout le monde,
 
Désolé, je ne suis pas retourné sur le forum depuis fevrier...
Alors bien que ce soit un peu tard pour certains (mais ca pourra toujours servir à d'autres...), voilà ce qu'il en est pour moi:
J'ai du payer le changement de carte video: 350€ chez leclerc.
Depuis ca va sauf que... il arrive (3 fois en 10 mois) que 3 bandes noires (ou de couleur) verticales apparaisse sur le coté droit de la tv. ca peut rester 24 heures mais ca repart (en laissant la tv allumée). Bon tant que ca ne va pas plus loin ca passe encore.
 
En tout cas aux heureux futurs possesseurs de tv plasma qui ne se seraient pas encore décidé pour la marque: pas de LG !!!!  :fou:  
 

n°1474573
elisabeth
Posté le 18-11-2008 à 16:02:21  profilanswer
 

merci à tous!

n°1478318
marco_29
Posté le 27-11-2008 à 12:34:45  profilanswer
 

Re à tous,
 
Ca faisait longtemps...
Il suffit que j'en parle il y a quelques jours pour que le problème se reproduise  :fou:  
A savoir, ca:
http://site.voila.fr/marco2/bandes1.jpg?0.007003421833515655
 
ou ca:
http://site.voila.fr/marco2/bandes2.jpg?0.11003082673676656
 
Là ca fait trois jours que ca dure (avec une petite pause de quelques heures où les bandes ont disparu puis réapparu).
 
Je vais essayer de me renseigner auprès de LG, le problème doit etre connu chez eux, mais quelque chose me dit qu'ils risquent de manquer d'objectivité...
 
Quelqu'un aurait le meme problème ???

n°1495674
hugo92700
Posté le 08-01-2009 à 22:27:42  profilanswer
 

Bonjour a tous
 
On ma donné un plasma SAMSUNG PS42P3S
La personne ma confirmé qu'il ne marchait pas
 
Et jlé embarqué quand meme au cas ou ^^
Arrivé ala maison je le branche,la led rouge de veille s'allume, japuis donc desus elle sétint et jenten le ventilo qui tournai
 
Sauf ke ...PAS D'IMAGE
Tou a l'air de fonctionner sauf que l'ecran ne s'allume pas
 
Pouvez vous m'aidé?

n°1497831
bobni17
Posté le 13-01-2009 à 09:32:26  profilanswer
 

j'ai un ecran  plasma thomson 42PB040B5 depuis 2ans 1/2 et aujourd'hui plus d'image mais du son. Je m'aperçois que je ne suis pas le seul dans ce cas et que ces ecrans me paraisssent fragiles.
Après retour dans un Sav ( Thomson n'existent plus eh eh...) le devis m'a été retourné et le montant s'élève à 743 euros soit disant que la carte YSUS est hs et que cela engendre le remplacement des 3 cartes.
j'en ai racheté un qui est plus performat et qui m'a couté 629 euros( même taille : 106cm).
Je crois que l'on se fout de nous , ils ont trouvé encore une vache à lait je ne comprendrais-jamais qu'un élémént à lui tout seul coute plus cher que la tv.
bientôt on devra changer de voiture car le carburateur est bouché.
je vais démonté l'écran et recherché une -carte YSUS et: les 2 autres cartes associées si vous avez des adresses je suis preneur  
merci

n°1523631
jean-phi 3​1
Posté le 19-03-2009 à 17:56:39  profilanswer
 

Bonjour bon pour faire court même problème sur une marque auchan "SONIC" mais tout est LG dedans.
Voici un lien LG in english désolé mais assez complet pour diagnostiquer les différents type de pannes.
http://www.scribd.com/doc/3673293/ [...] 0-INCH-PDP
Pour les raies visiblement petit déphasage sur les carte soit X board ou control board en tout cas ce genre de carte tout intégrée ne sont pas données .
Une fois que j'aurais la ref j'essaierai de trouver le fabriquant france ou europe pour essayer de ne pas passer par les vendeurs de gms et autre dépositaires.
Voilà bon courage et bonne investigations avec un bon multimètres ça peut le faire ....
A+

n°1531563
marco_29
Posté le 13-04-2009 à 17:51:20  profilanswer
 

Salut à tous !
Me voici de retour histoire de faire un petit point sur les problèmes de bandes verticales...
Et bien depuis que je suis passé sur la tnt via ma ps3 (en utilisant la sortie HDMI): plus aucun problème !!! J'ai fait un test pendant quelques jours en rebasculant l'ancien système et en deux heure les bandes étaient là... Et elles ne sont reparties que lorsque j'ai rebranché la ps3, une semaine + tard (marrant d'ailleurs: les deux premières fois que j'ai allumé la tv après avoir reconnecté la playstation, les bandes sont apparus pendant quelques secondes et sont devenues progressivement transparentes avant de disparaitre).
 
Bon, je ne vais pas affirmer que ca va marcher pour tout le monde mais si vous pouvez faire un test avec une console ou un decodeur tnt hd, ca sera toujours mieux que de dépenser 400€ en reparation...
 
 

n°1570608
daddynho
Posté le 06-08-2009 à 16:41:08  profilanswer
 

bonjour a tous, j'ai eu le meme probleme avec mon plasma,plus d'image. je suis parti au s.a.v de carrefour, 550 euros pour le transport et la reparation, j'ai pris l'adresse de leur sous-traitant pour la reparation. je lui ai emmené ,j'ai payé 350 euros. je lai déposé a 11h45 je l'ai recuperer a 15h30, 200 euros le kit, 80euros de main d'oeuvre,et le reste de tva, l'adresse: QUALTECH 11 rue de fercynet à LAGNY SUR MARNE ,dans le 77, bonne chance a tous

n°1627749
smach
debrouille
Posté le 29-01-2010 à 10:16:56  profilanswer
 

il est peut rtre tard mais g repare le mien tt seul systeme d

n°1627751
smach
debrouille
Posté le 29-01-2010 à 10:19:39  profilanswer
 

en fait il faut deplacer l ecran par le pied dans le cas ou c ecran noiir il faut poser les 2 mains sur le haut de l ecran pousser avec la main droite et tirer avec ma gauche

n°1627753
smach
debrouille
Posté le 29-01-2010 à 10:22:28  profilanswer
 

ou l inverse si l image reapparait exercer une plus forte pression avec limite bien sur  dans le mm sens en tout cas ca fonctionne chez moi.

n°1638032
dogma74
Posté le 04-03-2010 à 21:56:08  profilanswer
 

salu moi jai trouver ma panne en demontent l arriere il on oublier une pince quand j ai fait changer l alimentation.
vive sav  leclere je c est pas comment metre la photo et une pince facom gratos

n°1643689
maribada
Posté le 27-03-2010 à 22:11:52  profilanswer
 

smach a écrit :

ou l inverse si l image reapparait exercer une plus forte pression avec limite bien sur  dans le mm sens en tout cas ca fonctionne chez moi.


J'ai fait la même chose mais cela a tendance à recommencer plus ou moins rapidement. Pour vous, cela a marché de façon définitive ?

n°1737876
tchoutchaw​n
Posté le 04-08-2011 à 19:11:41  profilanswer
 

je vien de recevoir le téléviseur d'un de mes amis avec ce problème là.
En effet, une des 2 fusibles du coté gauche est grillé. J'ai donc commencer a vérifier pour un transistor défectueux, mais ils sont tous fonctionnels. je vais démonter la carte en fin de semaine pour isoler la pièce défectueuse, mais j'ai bien peur que ce soit le gros module en dessous de dissipateur de chaleur qui est propriétaire a LG et donc surement très cher.

n°1739290
cbhr
Posté le 15-08-2011 à 11:02:53  profilanswer
 

tchoutchawn a écrit :

je vien de recevoir le téléviseur d'un de mes amis avec ce problème là.
.


 
Bonjour
 
J'ai un 50 PX4R depuis le 26/11/2005 que j'ai payé 4185 euro avec une extension de garantie de 5 ans!!!!
 
Darty a déjà remplacé la platine Z
 
Depuis ce matin j'ai un écran noir !
 
LG c'est vraiment de la m.........
 
avez vous un tuyau ?
 
Sincèrement
 
Cbhr

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  Ecran Noir (plus d'image) sur TV plasma LG

 

Sujets relatifs
Image noir lors lecture filmsImage pas nette
tranfert image camescope -> PC?[aide] Install home cinema, freebox et plasma
3m50 de recul... quel écran choisir ?[HELP] Choix écran 46' mini - source SD - 1300 €
Vend ipod 80go neuf noiragrandir image vidéoprojecteur
Nvidia 7300 sur sortie télé => noir et blanc 
Plus de sujets relatifs à : Ecran Noir (plus d'image) sur TV plasma LG



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Avis LDLC / LesNumeriques.com