Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
643 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Help... Messagerie régulièrement inacessible... https ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help... Messagerie régulièrement inacessible... https ?

n°138672
benka35
Posté le 21-03-2016 à 16:15:47  profilanswer
 

Salut
 
Je rencontre un gros pbm dans ma (petite) boite.
 
Notre réseau est ultra simple : pas de domaine, juste des pcs en workgroup.
 
Notre messagerie (MS Exchange) est hébergée par notre « société –mère » (nous sommes une petite filiale)
 
Je vous détaille notre réseau :
- 1 box fibre optique 4/4 « Orange Livebox Routeur 230 » (avec un support de backup ADSL)
- Derrière cette box, nous avons un routeur paramétré avec une adresse IP fixe fournie par Orange
- Derrière ce routeur, nous avons un Switch Ethernet Netgear GS748T
- Derrière ce switch, nous avons 20 PCs.
 
Problème, très régulièrement, certains pc, voire tous, n’ont plus accès à la messagerie, que ce soit via le client Outlook, ou via le webmail ( https://mail.societemere.com /OWA ).
 
Si je me connecte depuis un téléphone mobile par exemple, je constate pourtant que le site distant marche très bien.
 
Il semblerait que ce ne soit qu'un seul serveur qui soit concerné, uniquement sur les connexions https.
 
On a tenté plusieurs choses : reboot routeur, échange du routeur, etc… Le pbm réapparait.
 
si je me connecte directement sur la Livebox Routeur 230 avec une autre IP fournie par Orange, le problème est absent.
 
Perso, j’ai l’ « impression » que la société mère a un système du genre : « pas plus de 15 connexions simultanées depuis telle adresse IP ». Pourtant, d’après eux, ils n’ont rien de tel.
 
Est-ce possible d’après vous ?
 
Avez-vous une piste ?
 
A quelle entreprise faire appel pour dépanner un tel problème ?
 
Merci pour votre aide qui pourrait m'être providentielle :-)

mood
Publicité
Posté le 21-03-2016 à 16:15:47  profilanswer
 

n°138673
skoizer
tripoux et tête de veau
Posté le 21-03-2016 à 16:33:46  profilanswer
 

fait un clic droit + ctrl sur l'icone d'outlook dans la barre en bas a droite
et regarde que dit l'etat de connection.
peu être des micro coupure mal geré par le client outlook
un ping IPduserveur -t sur ton serveur Exchange tu pourrais voir ce que cela dit.
aurais tu un probléme dns vers autodiscover.societemere.com  a tester ?
as tu pensé a un probléme du switch ? est il administrable ?


---------------
je veux tout, tout de suite, et gratuitement ! miladiou !
n°138675
benka35
Posté le 21-03-2016 à 16:56:41  profilanswer
 

Bonjour
 
Merci pour ton aide :hello:  
 
Voilà ce que me donne le clic droit :
 
http://i.imgur.com/a3pPfN2.png
 
J'ai bien pensé au switch mais vu que le problème est déjà présent quand je me connecte derrière le routeur, je n'ai pas insisté.
 
Comment tester le autodiscover?
 

n°138678
nnwldx
Posté le 21-03-2016 à 20:20:09  profilanswer
 

Est ce une connexion VPN entre ta société et la maison mère ou utilisez de l'Outlook Anywhere ?
Je ne pense pas que tu aies besoin de tester l'autodiscover si l'owa ne fonctionnes pas en même temps qu'Outlook.
Je commencerai par regarder si les connexions sortent bien et si elles sont pas bloquées de l'autre coté.
Le plus simple serait que la maison mère regarde sur le routeur quand le problème arrive.
 
Quand il n'y a plus d'accès OWA, la page ne s'affiche plus ?
Tu pourrais essayer un telnet sur l'ip du serveur sur le port 443 pour voir si la connexion ne serait pas coupée quand la messagerie ne fonctionne plus.

n°138722
benka35
Posté le 23-03-2016 à 08:55:18  profilanswer
 

Bonjour
 
Nous n'utilisons pas de VPN entre notre filialle et la société-mère. Nos clients outlook sont configurés avec l'assistant automatique d'outlook. (on renseigne notre email, le mdp et outlook se configure tout seul).
 
Comment vérfier que les connexions "sortent bien" ?
 
Quand il n'y a plus d'accès OWA, la page ne s'affiche plus du tout.
 
Merci encore!

n°138739
nnwldx
Posté le 23-03-2016 à 13:01:45  profilanswer
 

Le plus simple sera que tu contactes la maison mère quand tu rencontres le problème pour qu'ils regardent sur leur routeur.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Help... Messagerie régulièrement inacessible... https ?

 

Sujets relatifs
Licenses remote sur 2008R2 : je comprends rien ! HELP ![Help] Redéployer un MSI par GPO
dns perdu régulièrement ?Mettre en place une messagerie "secondaire" nominative
Connexion aléatoire en sftp httpsDTI et RJ45 et partage de la freebox modem. Help please
Changement nouveau serveur de messagerieMessagerie pour PME
[Montage] Module de connection help 
Plus de sujets relatifs à : Help... Messagerie régulièrement inacessible... https ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR