Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1480 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [Probleme] - WIFI - W.D.S R.O.A.M.I.N.G

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Probleme] - WIFI - W.D.S R.O.A.M.I.N.G

n°421781
stoxiizz
Posté le 08-07-2009 à 09:06:14  profilanswer
 

Bonjour,
 
Je dispose de machines mobiles se balladant dans mon parc en wifi ( WDS up ) d'une dizaine d'AP et partageant le même SSID.
 
Lorsque les machines passent d'une AP à une autre AP, tout semble opérationnel pour le ROAMING ...
 
Tout a été calculé pour que chaque machine dispose d'au minimum 2 AP dans son radius pour ne jamais perdre la connexion.
 
Cependant, parfois, le serveur (interconnecté à un routeur et du routeur à une AP maître) perd la connexion avec une ou plusieurs machines, peu importe.
 
La ou les machines retrouvent une AP et mettent un certain temps assez important à se reconnecter à cette dernière.
 
A noter que l'envoi d'une trame ICMP depuis le serveur, vers la/les machines permet de relancer la connexion avec la machine ...........
 
 
Pourquoi ? Comment palier à ce problème ?
 
Merci

mood
Publicité
Posté le 08-07-2009 à 09:06:14  profilanswer
 

n°421896
stoxiizz
Posté le 09-07-2009 à 07:47:45  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [Probleme] - WIFI - W.D.S R.O.A.M.I.N.G

 

Sujets relatifs
Probleme avec Skypeprobleme conflit d'adresse IP + DNS
Problème alimentation freebox127.0.0.1, classe A ou B ?
Wifi ne marche pas (Orange)Problème de réseau XP/VISTA : acces au dossier de destination refusé
pb connexion wifiProblème d'ARP sous Vista
D-Link DGS-624T derrière LiveBox ProProblème installation Bewan E200+
Plus de sujets relatifs à : [Probleme] - WIFI - W.D.S R.O.A.M.I.N.G


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR