Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
589 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème débit et signal wifi avec nouveau pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème débit et signal wifi avec nouveau pc

n°627501
powerman1
Posté le 10-01-2013 à 21:17:10  profilanswer
 

Bonsoir,  
 
Cela fait 2 semaines que j'ai acheté un nouveau pc (un certain asus ux32vd) et lorsque je me met a  8 - 10 mètres environ(dans ma chambre, à 1 étage et 1 mur du wifi) de la box(wifi), le signal est tres instable et varie de 1 à 5 barre et de 1 à 54 mbit/s... Alors que je ne bouge pas mon pc d'un poil... Tout cela je ne savais pas avant que je regarde sur mon ancien portable qui lui a 4 ans et stagne a 3 barre et 54MBit/s et le wifi est toujours rapide ! je met bien sur les 2 pc au meme endroit ;). J'ai déjà essayé beaucoup de solution avec d'autre forum et la section ux32vd de ce forum ci mais rien ni fait...
J'ai fait un test au meme endroit (envrion 8 mètre de la vox) avec mes 2 pcs. Le nouveau pc montrait un débit de 3mbit/s sur speednet.com et mon ancien pc un débit de 18 mbit/s...
Une solution ?  
 
Ce serait vraiment génial si quelqu'un trouvait le probleme a mon portable!
PS : J'ai déjà esayé tous les canaux, déjà essayé dans les parametres d'alimentation pour la gestion du wifi et mettre au max, déja essayé avec toutes securité différentes meme sans, deja essayer sans anti virus, sans parfeu,... je suis en norme G car routeur oblige qui a max norme G mais aucun probleme avec ancien pc comme dit plus haut. Deja essayé tous les drivers dont le derniers bien sur. C'est une carte intel centrino. :)
 
LE PIRE DANS TOUT CA, c'est que quand je ne suis pas connecté au wifi et que je regarde comment je capte donc sans etre connecté. Je stagne a 3 barres (regardé pendant 20 minutes) et puis des que je me connecte le wifi passe a 5 barre puis 3 puis 4 puis 2,...


Message édité par powerman1 le 10-01-2013 à 21:22:31
mood
Publicité
Posté le 10-01-2013 à 21:17:10  profilanswer
 

n°628079
powerman1
Posté le 13-01-2013 à 01:24:42  profilanswer
 

up

n°635157
powerman1
Posté le 28-01-2013 à 15:47:20  profilanswer
 

up please

n°635394
lauleg
Posté le 29-01-2013 à 06:12:54  profilanswer
 

Bonjour,  
 
Le signal Wifi doit donc traverser un étage et un mur ?  
As-tu les mêmes pertes lorsque tu es dans la même pièce que ta Box ? (c'est quoi comme box d'ailleurs)
As-tu essayer de mettre à jour le driver Wifi de ton portable ?  
Qui gère le wifi sur ton portable, Windows ou le pilote Asus ?  
Quel version de pilote utilises-tu ? l'Intel ou l'Azurewave  
Ton portable est sous Windows 7 ou 8 ? (32 ou 64bits)


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°636970
powerman1
Posté le 02-02-2013 à 01:18:26  profilanswer
 

Merci de votre réponse.
Oui il y a un mur et un etage.
Quand je suis dans la meme piece je n'ai pas les pertes non.
Oui j'ai essayé tous les drivers différents et mêmes problèmes :/.
J'ai essayé les 2, memes problemes.
Intel
Je l'ai passé sur 8 il y a peu mais j'avais le meme probleme sous 7.
 
Mais le probleme ne vient pas de ma box car j'ai le meme probleme sur le wifi de mon unnif, de ma bibli et chez des amis que ce soit wifi n ( varie de 1 a 144) ou g... Alors qu'avec 3 autres pc il n'y aucun problemes ( avec mon ancien vieux de 3 ans et demi, je capte a 54 mbit/s non stop...) ... Je ne pense pas que c'est la carte qui soit peu puissante parce que c'est quand meme une intel c'est pas de la merde... :)
 
Le plus étrange c'est qu'avant de me connecter au wifi bah ca reste a 2 barres tout le temps a ma maison quand je suis dans ma chambre et des que je me connecte au wifi le signal varie de 1 a 5 barres alors que je n'ai jamais eu ca avec mes anciens pc ou ceux de mes freres... :/


Message édité par powerman1 le 02-02-2013 à 01:21:00
n°638442
powerman1
Posté le 05-02-2013 à 19:27:22  profilanswer
 

personne une idée ? :(

n°638532
lauleg
Posté le 06-02-2013 à 04:05:36  profilanswer
 

As-tu tenté de changer le canal Wifi ?
 
Sinon peut être y a-t-il un défaut avec la carte wifi de ton ordinateur...


Message édité par lauleg le 06-02-2013 à 04:35:15

---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°640085
powerman1
Posté le 09-02-2013 à 16:09:02  profilanswer
 

oui oui j'ai déjà essayé ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème débit et signal wifi avec nouveau pc

 

Sujets relatifs
Routeur WiFi 100€Baisse étrange de débit chez free !
Routeur WIFI Grande Portée.Problème Réseau NUMERICABLE/BOUYGUES
Problème de routeur wifi suite à un resetProblème wifi déconnection
Pont wifi N a 200mètres[RESOLU] Quel point d'acces pour liaison internet de rj45 vers wifi ?
Plus de sujets relatifs à : Problème débit et signal wifi avec nouveau pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR