Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
806 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Probleme de debit saccade voir inexistant sur mon wifi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de debit saccade voir inexistant sur mon wifi

n°441203
Camomille ​Ordinaire
Posté le 03-12-2009 à 00:47:29  profilanswer
 

bonsoir a tous!
 
Premierement, mes excuses pour ce message completement denue de ponctuation. Suite a mon probleme, j'ai du me remettre a un pc americain pour me connecter.
Je suis donc actuellement aux etats unis, ou j'ai emmenage dans un petit appart en coloc. Le proprio ne veut pas qu'on dispose de notre propre internet (il ne veut pas d'installations supplementaires, apparemment), donc nous laisse nous connecter sur son wifi, situe dans son appart plus bas. Probleme: la qualite du signal est mauvaise, voire tres tres mauvaise (je suis deconnecte toutes les 5 mins). J'ai donc achete, il y a 2 semaines de ca maintenant, un "range extender", un wifi booster (http://www.linksysbycisco.com/US/en/products/WRE54G). Ce petit boitier miraculeux capte les signaux et les amplifient, et ca marche plutot pas mal, si ce n'est qu'il s'enraie de temps a autres.
Pendant 2 semaines, tout a marche comme sur des roulettes. Quand soudain, lundi dernier, en fin de journee, le blackout: la connexion recommenca soudainement a merder, et j'ai depuis retrouve mon signal tout faible... mais en 10 fois pire. Tout semble deconner, le net est completement saccade, avec des retours aleatoires et inexpliques de bon debits pendant quelques secondes, puis le neant pendant 20 min. J'ai d'abord mis en cause le range extender, mais je viens de realiser que le probleme vient de mon pc: tous mes colocs beneficient toujours d'un signal excellent sur leur pc, grace au boitier. Y'a que mon asus qui merde. J'ai remis les pilotes de la carte wifi a jour, quedal. J'ai essaye de restaurer mon systeme, windows me dit que la restauration est incomplete (donc a echoue), j'ai tente de faire un peu de menage, une analyse anti virus (et pourtant, je suis protege: avast+ZA), rien. Element etrange: la "vitesse" du debit de ma connection tourne entre 1 et 5 mbit/s, contrairement a 54 d'habitude. Comme si ma carte avait ete endommagee ou je ne sais quoi.
Bref, c'est tres ennuyeux. J'espere que certains d'entre vous pourront m'indiquer une solution, car je commence a desesperer.
:(

mood
Publicité
Posté le 03-12-2009 à 00:47:29  profilanswer
 

n°441309
zebu14
Don't worry...be Happy !!
Posté le 04-12-2009 à 14:11:06  profilanswer
 

Peux-tu essayer de te procurer une clé USB Wifi  
 
Cela nous permettrait de pouvoir mettre en cause soit le système d'exploitation, soit la carte réseau sans fil intégrée..ou tout au moins, d'éliminer une de ces possibilités !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Probleme de debit saccade voir inexistant sur mon wifi

 

Sujets relatifs
réseau de 2 PC, un en ethernet et l'autre en WIFI ? [résolu]Prob Clef wifi + Windows 7
Problème avec ma webcam en réseau : URGENTProblème avec Guild FTP ?
reseaux immeuble+NAS+imprimante+WIFI comment faire?Problème: Internet pendant 20m
OVH : problème nom de domaineCPL, ethernet ou wifi...
Problème Vuze UPNPCryptage clé et débit ?
Plus de sujets relatifs à : Probleme de debit saccade voir inexistant sur mon wifi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR