Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1555 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [CPL Devolo] Perte de synchro quotidienne

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[CPL Devolo] Perte de synchro quotidienne

n°576649
screw16
Posté le 13-05-2012 à 18:41:12  profilanswer
 

Bonjour à tous,
 
Je me tourne vers vous car j'ai un probleme avec mon adaptateur CPL dans mon nouveau logement. Il s'agit d'un devolo dLan 200 AVplus, qui fonctionnait très bien avec la freebox revolution à mon ancien logement.
 
Maintenant j'ai rejoins une colocation équipée d'une freebox v5 et j'ai donc voulu brancher mon CPL dessus pour avoir un meilleur débit à l'état que par Wifi. J'arrive donc à synchroniser mon Devolo avec la freebox, mais je perds quotidiennement la synchro et je dois donc la refaire. Généralement, je fais la synchro en rentrant du travail vers 19-20h et le lendemain matin je n'ai plus de synchro alors que ça marchait bien pendant toute la soirée.
 
J'ai pensé que ça pouvait venir de l'installation électrique qui est surement ancienne (maison des années 40-50 rénovée intérieurement). Mais la chose qui m'étonne le plus, c'est que dès que je débranche mon Devolo je perds la synchro. Par exemple, je branche le freeplug et mon devolo sur la même multiprise (afin de ne pas etre dépendant du réseau électrique), je synchronise c'est ok, et dès que je débranche/rebranche mon devolo sur la même prise, je n'ai plus de synchro.
Je pense donc qu'il y a même un soucis autre que le réseau électrique de la maison.
 
Avez-vous des idées ?
 
Merci d'avance ;)

mood
Publicité
Posté le 13-05-2012 à 18:41:12  profilanswer
 

n°577136
trem07
Posté le 16-05-2012 à 11:00:22  profilanswer
 

Je rencontre ce problème avec un Devolo dLan 200AV Wireless N
 
l'opération de synchronisation avec un freeplug (freebox v5) se passe correctement sur une multiprise : led orange allumée sur le freeplug + symbole "maison" allumé sur le devolo. Mais quand je débranche/rebranche le devolo, je ne retrouve jamais la syncho.
 
J'ai remarqué que si je débranche/rebranche la multiprise, c'est à dire que les 2 cpl démarrent en même temps, j'ai parfois la syncro.
 
Je précise que les 2 freeplugs et le devolo ont fonctionné ensemble pendant 1 an sans problème. Le soucis est apparu à l'époque où, j'ai changé le devolo de prise et que j'ai upgradé son firmware en version 6 sans pouvoir dire identifier la cause exacte.
 
des infos ?
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [CPL Devolo] Perte de synchro quotidienne

 

Sujets relatifs
soucis avec boitier CPL devolo 500 AVPlusChoix de prises CPL pour BBox Bouygues Telecom
Probleme de communication entre 2 CPL sur Livebox2CPL adaptateur rj45 pour du rj11
perte de paquets/désyncro haut-Rhindébit CPL catastrophique
CPL OLITEC SPEEDPOWER 85CPL vs WIFI ?
compatibilité entre différents boitiers CPL 
Plus de sujets relatifs à : [CPL Devolo] Perte de synchro quotidienne


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR