Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
480 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau

n°877889
lauradu70
Posté le 16-10-2015 à 11:28:52  profilanswer
 

Bonjour à tous,  
 
Je viens vers vous aujourd'hui car j'ai un soucis au niveau de mon réseau internet. J'ai emménager dans une maison neuve disposant de prises RJ11/RJ45, au niveau du boitier DTI il est câblé avec du câble grade 1. Quand je branche ma box dans le salon j'ai bien internet tout se synchronise correctement mais voilà...j’atteins à peine le 1 méga de débit. Quand je branche la box à la prise DTI j'ai à peu près 3,5 méga. Je n'y comprends pas grand chose.  
 
Est-ce quelqu'un peut m'éclairer? Est-ce que cela peut venir de l'installation? Du câblage? De mon FAI?  
 
Merci beaucoup  :)  A bientôt.

mood
Publicité
Posté le 16-10-2015 à 11:28:52  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau

 

Sujets relatifs
problème réseau internetProblème réseau sur un seul PC
Problème de réseau besoin d'aideproblème réseau
Probleme mappage réseau / baisse de débitProblème de schéma réseau !
Problème réseau CPLproblème réseau internet avec CPL
Problème de Remote Play PS4 & réseau WifiProblème réseau non identifié
Plus de sujets relatifs à : Problème réseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR