Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1002 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème montage réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème montage réseau

n°313600
evilmind
Pushing through the sky
Posté le 30-08-2007 à 12:14:57  profilanswer
 

Bonjour, alors voila je viens de finir de monter deux pc très puissants et je me suis dit pourquoi pas faire des lan à la maison donc j'ai acheté un RJ45 de 15 mètres, connecté les deux et là je me tire les cheveux parce que ça marche pas.  
Je ping les deux par rapport à eux même ça marche mais entre eux non. J'ai suivi tous les tuto mais voila je pense que le problème se pose la.  
Déjà voila j'ai mon premier Pc sur une P35 DS4 avec un seul port ethernet du coup sur ce pc j'ai ajouté une carte réseau ou j'ai mis le cable croisé, l'autre est occupé par une livebox qui est partagé à l'autre pc en wifi. Alors je suis peut être stupide mais je me disais qu'en connectant les pc par un RJ 45 sans partager la connection internet je pourrais jouer sans problème mais je comprend pas un truc, je peux ou je peux pas cumuler les deux? pas toucher à ma configuration livebox wifi et connecter le croisé RJ45 pour connecter les deux pc ou c'est soit l'un soit l'autre mais pas les deux ?


---------------
"I paid her for coming, pardon the pun."
mood
Publicité
Posté le 30-08-2007 à 12:14:57  profilanswer
 

n°313602
keos92
So i have spoken...
Posté le 30-08-2007 à 12:16:50  profilanswer
 

tu n'a pas besoin de relie tes deux ordis physiquement par la cable. La livebox fait deja le boulot pour toi.

n°313603
evilmind
Pushing through the sky
Posté le 30-08-2007 à 12:18:27  profilanswer
 

ok alors problème si oui j'ai pas besoin de les relier par un cable RJ45 croisé, pourquoi avec le même groupe de travaille je ne vois pas les deux  


---------------
"I paid her for coming, pardon the pun."
n°313604
keos92
So i have spoken...
Posté le 30-08-2007 à 12:18:51  profilanswer
 

firewall actif sur les postes ?

n°313606
evilmind
Pushing through the sky
Posté le 30-08-2007 à 12:22:02  profilanswer
 

Kasper Internet secu 2007  


---------------
"I paid her for coming, pardon the pun."
n°313607
evilmind
Pushing through the sky
Posté le 30-08-2007 à 12:23:57  profilanswer
 

en plus kestion  
si la connection se fait par le wifi alors je vais pas lagger sur du supcom ou du fear en reseau dun pc a lautre ?


---------------
"I paid her for coming, pardon the pun."
n°313608
keos92
So i have spoken...
Posté le 30-08-2007 à 12:30:47  profilanswer
 

evilmind a écrit :

Kasper Internet secu 2007  


 
ben tu dois avoir un parametrage a faire

n°313609
keos92
So i have spoken...
Posté le 30-08-2007 à 12:32:05  profilanswer
 

evilmind a écrit :

en plus kestion  
si la connection se fait par le wifi alors je vais pas lagger sur du supcom ou du fear en reseau dun pc a lautre ?


 
le wifi n'est pas aussi stable que l'ethernet et tu auras toujours un temps de reponse superieur en wifi.
 
vu que c'est local cela devrait aller


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème montage réseau

 

Sujets relatifs
Probléme Vista / D-link 320T / DHCP ...Probleme réseau vista ne marche plus
probleme VLANProblème de connexion avec vista !
Mon réseau est-il sur?Probleme conexion avec un Switch sur 2 Pc
Probleme pour installé Ftp avec un Wl-hdd2.5 (Nas)Problème Connexion DONGLE
Problème pour jouer en LAN sur battle.net avec warcraft 3 
Plus de sujets relatifs à : Problème montage réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR