Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1870 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Passerelle hors service

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Passerelle hors service

n°278527
zman
Posté le 11-05-2007 à 13:28:47  profilanswer
 

Bonjour à tous,
depuis 1 semaine, ma passerelle réseau est hors service (problème diagnostiqué par msn). Hormis mes navigateurs (firefox, IE...) plus aucun programme ne peut accéder à internet (msn, google earth, mise à jour bitdefender). J'ai fait des cans, j'ai déinstallé bit defender, rien à faire.
Je tien à préciser qaue j'ai 3 pc en réseau sur mon routeur et seul le mien a ce problème.
Merci bcp de votre aide

mood
Publicité
Posté le 11-05-2007 à 13:28:47  profilanswer
 

n°278536
m3z
il faut toujours faire simple
Posté le 11-05-2007 à 14:24:33  profilanswer
 

Hello,  
 
Oubli le routeur il n'y est pour rien a mon avis.
Regarde plutôt du coté des spywares. Télécharge SpyBot ET Ad Aware.
Met à jour leur regle de détection manuellement (ici pour avoir le fichier Ad Aware => http://download.lavasoft.com/public/defs.zip, là pour SpyBot => http://www.safer-networking.org/fr [...] ndex.html. 3 fichiers à télécharger).
Et passe un coup de chaque logiciel. Ca devrait rentrer dans l'ordre.
 
A+


Message édité par m3z le 11-05-2007 à 14:26:00
n°278618
zman
Posté le 11-05-2007 à 20:09:06  profilanswer
 

J'ai tout fait, tout nettoyé, enlevé tout les spywares et quelques virus qui traineint sur mon pc mais rien à faire. Par contre en administrateur en sans echec tout marche...

n°279059
zman
Posté le 13-05-2007 à 20:27:42  profilanswer
 

up à l'aideee! :sweat:

n°279099
m3z
il faut toujours faire simple
Posté le 14-05-2007 à 08:49:24  profilanswer
 

Oui Oui Oui ben oui ben on arrive on arrive ;) mais on promet rien un :O
 
Oki tu as fais le grand nettoyage de printemps. Plus de spyware, virus, trojan, vers et autres saloperies.
 
Ca marche en mode ss echec + reseau et pas sur ta session normale.
Tu n'as pas un controle parentale qui se serais envoyé en l'air par hasard ? C'est juste pour etre sûr.
 
Bon comme ca je dirais que tu n'as pas fait le peau à la bebete qui te met la grouille.  
 
Charge hijackthis la : http://download.hijackthis.eu/hijackthis_199.zip
Sauve le log et met le ici http://www.hijackthis.de/fr pour expertise.
 
Tu auras rapidement une réponse fiable.  
 
A+


Message édité par m3z le 14-05-2007 à 08:50:17
n°279174
zman
Posté le 14-05-2007 à 14:52:05  profilanswer
 

Merci bcp de ton aide, c'est sympa. Je fais ça sur le champ!

n°279185
zman
Posté le 14-05-2007 à 15:16:20  profilanswer
 

Ca a marché!!!!!!!!!!!!!
 
Merci, merci, merci, merci!!![:antoni]
S'il y a une élection des meilleurs soutiens sur FH je t'élis!!!

n°279187
m3z
il faut toujours faire simple
Posté le 14-05-2007 à 15:17:46  profilanswer
 

A vot service m'sieur ;)

n°279407
zman
Posté le 15-05-2007 à 17:20:32  profilanswer
 

ET m****e. Tout marchait bien sauf que dpeuis hier (pas pu poster avant à cause de la maintenance), la connexion de mes navigateurs firefox comme ie se bloque au bout d'exactement 10min. La connexion est bien présente, mes prog de téléchargement marchent, le statut de la connexion indique qu'elle reçoit, mais les navigateurs sont bloqués.
J'ai bien sur refait le ménage, désactivé bitdefender mais rien n'y fait, je suis obligé de redémarrer à chaque fois.
Et évidemment pas de pb sur les autres pc du réseaux.
 
merci encore

n°279461
bartounet1​6
go go go
Posté le 15-05-2007 à 19:49:30  profilanswer
 

tu es sur que tu ne perd pas ton serveur DNS de temps en temps?
 
que donne un ipconfig /all quand tu na plus de connexion?

mood
Publicité
Posté le 15-05-2007 à 19:49:30  profilanswer
 

n°279506
zman
Posté le 15-05-2007 à 21:59:31  profilanswer
 

Voilà ce que me donne un ipconfig quand je perds ma connection.
http://img510.imageshack.us/img510/928/capturehm1.jpg
Ce qui est bizarre c'est que c'ets tjs au bout de 10 minutes pile.

n°279544
bartounet1​6
go go go
Posté le 16-05-2007 à 01:14:02  profilanswer
 

Quand tu perd ta connexion, que te donne les differents ping ?
ping 127.0.0.1
ping 192.168.0.1
ping free.fr

n°279599
zman
Posté le 16-05-2007 à 13:19:42  profilanswer
 

heu comment on mesure son ping? j'ai dl des logiciels mais ne n'y comprend rien.
merci

n°279656
bartounet1​6
go go go
Posté le 16-05-2007 à 17:45:17  profilanswer
 

Tous se fait dans la meme fenetre que le ipconfig /all
 
Demarrer / Executer / cmd
 
dans la fenetre ... noire
tu tappe :
ping free.fr                  etc...  

n°279657
RoX_sP50
PSN : prinZ_
Posté le 16-05-2007 à 18:01:05  profilanswer
 

J'ai le même genre de problème!
 
La moyenne de mon ping est de 17ms. Hotmail et Google HS.  
 
HFR rame à mort :(

n°279695
zman
Posté le 16-05-2007 à 20:39:45  profilanswer
 

http://img63.imageshack.us/img63/3636/capturela9.jpg
 
C'est grave docteur?

n°279697
cartman41
Posté le 16-05-2007 à 20:57:25  profilanswer
 

non ca m'as l'air normal !

n°279820
zman
Posté le 17-05-2007 à 15:19:15  profilanswer
 

bouhouhou :( ça me déprime

n°279843
cartman41
Posté le 17-05-2007 à 17:14:47  profilanswer
 

t'es sur que tu n'aurais pas un processus suspect dans la liste capable de faire ça ?

n°279917
zman
Posté le 18-05-2007 à 01:38:07  profilanswer
 

Bin j'ai essayé de fermer tous les processus fermables mais ça ne chnage rien...

n°279972
cartman41
Posté le 18-05-2007 à 13:00:57  profilanswer
 

Les Processus " infermable " ne sont pas forcément des processus systeme indispensable, un processus peut tres bien te pomper ta bande passante et etre imfermable xD

n°280448
zman
Posté le 21-05-2007 à 11:52:44  profilanswer
 

de retour
oui oui je sais mais même en mode sans échec (où là vraiment je n'ai laissé que le strict minimum, j'ai fermé tous ceux qui étaient fermables et les autres je sais ce qu'il font) et ça bloque aussi.

n°280494
m3z
il faut toujours faire simple
Posté le 21-05-2007 à 15:42:41  profilanswer
 

zman a écrit :


Ce qui est bizarre c'est que c'ets tjs au bout de 10 minutes pile.


 
10 minutes pile hein ... c'est fort interessent.
Désactive la mise en veille du pc pour voir ;). Ta carte réseau ne supporte peut-etre pas bien.  
 
A+

n°280637
zman
Posté le 22-05-2007 à 00:00:42  profilanswer
 

Ca change rien sniff
 
je crois que je vais reformater, je vois plus que ça

n°280692
m3z
il faut toujours faire simple
Posté le 22-05-2007 à 09:37:23  profilanswer
 

Fait un test en mode sans echec avec support reseau.
reboot puis appuie sur la touche F8 avant le premier logo Windows.
Tu tombes dans un menu. Choisi sans echec avec support reseau.
puis refais les tests. Attends les 10 minutes.  
 
Si ca marche c'est que tu as un processus qui met le b*****l
 
A+
 
ps : Tu vas peut-etre gagner du temps à reformater mais si tu ne comprends pas ce qui se passe, tu ne porgressera pas  
 
 


Message édité par m3z le 22-05-2007 à 09:38:22
n°280727
zman
Posté le 22-05-2007 à 11:50:38  profilanswer
 

j'ai dé jà fait en sans échec ça bloquait aussi, même avec le strict minimum de processus.
 
Je suis d'accord avec toi, je préférerais reformater mais j'ai envie de savoir ce qui me bouffe mon pc!

n°280802
velauflo
Posté le 22-05-2007 à 16:52:06  profilanswer
 

Salut
 
Petit test :
- tu te mets en admin
- tu vas dans Documents & settings  
- tu changes le nom de ta session normale
- tu te relogues
- ça crée une nouvelle session
- tu testes
- si ok, ton ancienne session est pourrie et tu la supprime (tu delete le rep que tu viens de renommer) et tu recommences à refaire ta nouvelle session (fond écran...)  
- si pas ok... pc peut être bien à reformater....
 
Attention peut être à sauver tous des docs, tes raccourcis, boites mail outlook express... avant de supprimer le rep

n°280811
_p1c0_
Posté le 22-05-2007 à 17:49:20  profilanswer
 

t'as essayé de sniffer sur ton poste avec quelque chose genre ethereal. Peut etre que tu verras des choses interessantes...


---------------
-_- http://www.scienceshopping.com -_-
n°280883
zman
Posté le 22-05-2007 à 22:01:44  profilanswer
 

même avec une autre session ça ne marche pas. jcrois que je vais reformat...
 
Le sniffeur je l'ai installé mais je comprend pas le principe du truc

n°280915
_p1c0_
Posté le 23-05-2007 à 08:58:28  profilanswer
 

zman a écrit :

Le sniffeur je l'ai installé mais je comprend pas le principe du truc


 
bah tu lances une capture sur ta carte réseau, tu l'arrêtes et tu vois la liste des paquets qui ont été échangés pendant la capture. Comme ca, tu peux vois si y a des paquets qui circulent sans que tu t'en doutes. C'est un peu lourd à analyser quand on sait pas ce qu'on cherche mais ca se fait!


---------------
-_- http://www.scienceshopping.com -_-
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Passerelle hors service

 

Sujets relatifs
[MSN] passerelle internetexiste til un service pour transférer les mail d'1 webmail à un autre?
linksys WAG200G en passerelleWRT54GS Hors service.
Passerelle Windows trop lenteprobleme atteindre passerelle differente avec 2 carte reseau
Plus de sujets relatifs à : Passerelle hors service


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR