Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
419 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  NetGear point d'accès WIfi CPL : ping www.hardware.fr OK mais http NOK

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

NetGear point d'accès WIfi CPL : ping www.hardware.fr OK mais http NOK

n°843516
Shaad
Posté le 08-04-2015 à 21:53:39  profilanswer
 

Salut !  :hello:  
 
Petit soucis...
Je suis dans un gîte, les proprios dans leur maison à 20m.
Ils ont une Neuf Box, mais le signal wifi ne passe pas jusqu'au gîte.
Le gîte est sur le même réseau élec que la maison, on a donc installé un kit NETGEAR CPL Wifi.
Ca fonctionne bien.
Les 2 CPL sont appairés.
Je me connecte à la borne wifi du CPL depuis le gîte.
J'ai bien accès à l'interface de gestion du point d'accès wifi.
J'ai même accès à l'interface de gestion de la Neuf Box.
Et encore plus fou, mes ping vers l'Internet passent !!!
Ping www.hardware.fr fonctionne impec' !
 
MAIS : je lance mon browser, et l'accès à www.hardware.fr me donne une jolie erreur.
Même chose avec tous les sites.
 
Je comprends pas.
Tous les paramètres sont verts.
 
Je récupère bien une IP attribuée par la box, tous les paramètres sont ceux par défaut, pas de filtrage, de règle de routage, ou autre.
 
Une idée ?  :??:  
 
Merci  :jap:
 
 
EDIT : si je passe par un autre point d'accès (mon tel par exemple) depuis mon PC, nickel.
Depuis mon PC connecté directement sur le wifi de la NeufBox, nickel.


Message édité par Shaad le 08-04-2015 à 22:09:12

---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
mood
Publicité
Posté le 08-04-2015 à 21:53:39  profilanswer
 

n°843517
Je@nb
Modérateur
In ze cloud
Posté le 09-04-2015 à 09:37:11  profilanswer
 

Ce sujet a été déplacé de la catégorie Systèmes & Réseaux Pro vers la categorie Réseaux grand public / SoHo par Je@nb

n°843536
Shaad
Posté le 09-04-2015 à 10:45:06  profilanswer
 

Ah merci pour ce déplacement.  :jap:  
 
Je ne comprends pas.
Je pensais au début à un problème DNS mais non puisque le ping d'une URL fonctionne bien.
 
Le même PC sur le réseau wifi direct de la Neuf Box fonctionne impec'.
 
Quand je passe par le réseau wifi du répétiteur CPL, j'accède bien à la console d'administration de la box, dans laquelle je vois bien les différents clients dont le répétiteur CPL et aussi mon PC (qui s'est bien vu attribué une IP locale par le DHCP de la box).
Je ping bien tout ce que je veux, mais aucune page internet ne fonctionne.
Je n'ai pas essayé mais je suis à peu sûr que des services comme l'update Windows, ou update antivirus fonctionnent bien.


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°843602
Steve2
Posté le 09-04-2015 à 14:57:26  profilanswer
 

Bonjour,
 
Ton problème se concentre donc autour du navigateur. Essaye de purger le cache. N'y aurait-il pas une vieille conf de proxy qui traîne ?

n°843653
Shaad
Posté le 09-04-2015 à 17:12:03  profilanswer
 

J'ai le même soucis avec 3 navigateurs.
Ces 3 même navigateurs fonctionnent parfaitement quand je suis connecté sur le réseau wifi direct de la box (ou n'importe quel autre point d'accès).
J'avais testé de vider les caches de Chrome et Firefox sans succès.
 
J'avais tenté un flushDNS aussi.


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°844927
Shaad
Posté le 16-04-2015 à 19:02:22  profilanswer
 

Pas d'idée ?
Sachant que j'ai accès aux 2 consoles de gestion de la Box et du CPL/Wifi.
 
J'y retourne la semaine prochaine, et un peu marre de passer par mon tél qui ne capte pas super bien là-bas pour Skyper avec ma copine et ma fille  :(  


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  NetGear point d'accès WIfi CPL : ping www.hardware.fr OK mais http NOK

 

Sujets relatifs
CPL en cascade pour augmenter la portée ?Prolonger mon reseau wifi sur 300m ?
probleme connexion routeur wifiProblème de Remote Play PS4 & réseau Wifi
Problème Clé WIFI D-Link DWA-140 Windows 7Repeteur Wifi schedulable ?
Wimax et pingCPL WIFI cela existe?
VirtualBox - Serveur virtuel avec passerelle vers Hôte pour accès web 
Plus de sujets relatifs à : NetGear point d'accès WIfi CPL : ping www.hardware.fr OK mais http NOK


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR