Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1483 connectés 

 



Quel modèle de NAS utilisez vous ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

[NAS] Asustor - ADM 2.5

n°922398
damienasus​tor
L\
Posté le 10-05-2016 à 20:09:05  profilanswer
 

Reprise du message précédent :
@maerlin : merci de me fournir un lien (dropbox, google drive) avec le fichier en question pour que nos équipes le teste.  
 
Cordialement.
 
@forceone1 : nous préconisons 2 x 4GO.  
Pour la seconde question, je me renseigne
 
Cordialement

mood
Publicité
Posté le 10-05-2016 à 20:09:05  profilanswer
 

n°922399
django
Big Steel
Posté le 10-05-2016 à 20:14:07  profilanswer
 

damienasustor a écrit :

@maerlin : merci de me fournir un lien (dropbox, google drive) avec le fichier en question pour que nos équipes le teste.  
 
Cordialement.
 
@forceone1 : nous préconisons 2 x 4GO.  
Pour la seconde question, je me renseigne
 
Cordialement


j'ai le même problème que Maerlin, as5110T et ça saccade avec les h.265 sous kodi 16

n°922406
damienasus​tor
L\
Posté le 10-05-2016 à 20:56:11  profilanswer
 

@Django . Même réponse qu'à Maerlin.

n°922407
damienasus​tor
L\
Posté le 10-05-2016 à 20:58:17  profilanswer
 

@Django . Même réponse qu'à Maerlin.

n°922560
Drakal
Posté le 11-05-2016 à 14:19:46  profilanswer
 

Drap'
 
J'ai pour projet k'achat d'un NAS ( http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0 )
 
Je cherche quelque chose avec de gros débits et assez userfrindely, n'ayant jamais utilisé ce type de matériel.
 
L'ASUSTOR AS-202TE est un bon choix?


---------------
Twitch / Youtube
n°922569
damienasus​tor
L\
Posté le 11-05-2016 à 14:44:26  profilanswer
 

bonjour
 
"-Stockage de fichiers, évidemment.  
-Stockage de sauvegardes/Gohsts automatiques des systèmes de mes différents PC (c'est possible ça? J'suppose que oui, quand même)  
-Dossiers synchronisés (il est possible par exemple d'avoir un dossier sur le NAS acessible directement depuis ses différents PCs et utilisables sur certain logiciels type photoshop/Sony Vegas, sans avoir à avoir un dossier synchro sur le PC? En laissant tout sur le NAS?)  
-Enregistrements de Cameras IP (si c'est possible) "
 
Pouvez vous reformuler votre seconde question?

n°922571
Drakal
Posté le 11-05-2016 à 14:48:12  profilanswer
 

En gros stocker automatiquement un backup complet du disque dur système de mes différents PC. Dans le cas où j'ai un pépin, j'peux restaurer le système entièrement sans prise de tête. Et faire ce backup de manière automatique, chaque semaine par exemple.

 

EDIT: j'avais pas vu, tu es du staff Asustor? C'est cool ça, très pratique :)


Message édité par Drakal le 11-05-2016 à 14:49:40

---------------
Twitch / Youtube
n°922730
forceone1
Posté le 12-05-2016 à 10:22:40  profilanswer
 

bonjour,
 
bon, ma banquiere 3.0 m'a command& un AS5004T ( avec l'aide d'un ami )  :bounce:  :bounce:  :bounce:  
 
du coup moi je me suis commandé  2 barettes de 4 Giga  :D  
 
il va servir principalement pour :
 
stockage de video / musique
stockage des backups des différents pc de la maison
un petit serveur TS3 pour les amis
un peu de virtualisation peut etre ( une petite machine sous xp )
 
je reviendrais vous donner des news des que j'aurais tout recu
 
j'avais déjà 4 hdd de 3 tera en attente dans mon armoire
 
cordialement


Message édité par forceone1 le 12-05-2016 à 10:53:29

---------------
thierry
n°923879
forceone1
Posté le 18-05-2016 à 16:06:14  profilanswer
 

bonjour,
 
ce samedi, arrive :  
 
1 AS5400T
8 Giga de ram
et les 4 hdd de 3 tera etaient déjà la,
 
maintenant il n'y a plus qu'a trouver le temps de monter tout ca ;)
 
https://dl.dropboxusercontent.com/u/22426034/asustor.JPG
 
cordialement


---------------
thierry
n°925337
maerlin
By the way, it's my bed
Posté le 24-05-2016 à 17:52:19  profilanswer
 

damienasustor a écrit :

@maerlin : merci de me fournir un lien (dropbox, google drive) avec le fichier en question pour que nos équipes le teste.  
 
Cordialement.
 
@forceone1 : nous préconisons 2 x 4GO.  
Pour la seconde question, je me renseigne
 
Cordialement


 
Désolé pour la réponse à la bourre.
Les fichiers que j'essaye de passer sont dispos sur: http://jell.yfish.us/
En particulier:
http://jell.yfish.us/media/jellyfi [...] d-hevc.mkv
http://jell.yfish.us/media/jellyfi [...] -10bit.mkv
http://jell.yfish.us/media/jellyfi [...] d-hevc.mkv
http://jell.yfish.us/media/jellyfi [...] d-hevc.mkv
http://jell.yfish.us/media/jellyfi [...] d-hevc.mkv
http://jell.yfish.us/media/jellyfi [...] d-hevc.mkv
http://jell.yfish.us/media/jellyfi [...] -10bit.mkv
 
Tous saccadent sans exception, quelque soit le bitrate.
Ils sont en 1080p, selon la page https://www.asustor.com/service/media_compatibility ils devraient passer au moins jusqu'à 10mbps sur un 5002t
 

mood
Publicité
Posté le 24-05-2016 à 17:52:19  profilanswer
 

n°925388
forceone1
Posté le 24-05-2016 à 21:07:29  profilanswer
 

bonsoir,
 
alors suite a un soucis sur un de mes postes ( celui qui me sert de serveur video ), les wd blue vont migrer sur celui ci
 
et du coup, j'ai repris 4 WD red de 4 tera à la place
https://dl.dropboxusercontent.com/u/22426034/red%204T.JPG
 
en plus une petite presentation de mon nas ( desole pour la qualite des photos  :pfff: :(  )
 
vue de face
https://dl.dropboxusercontent.com/u/22426034/AS5004T.JPG
 
vue arriere
https://dl.dropboxusercontent.com/u/22426034/as5004t%20r.JPG
 
desole pour la foret de cables derriere  :D  
 
interieur avec les 8 giga d'installées
 
 
https://dl.dropboxusercontent.com/u/22426034/as5004T%208%20GB.JPG
 
bon la je me dit quand meme qu'il faut que je me commande un autre switch quand meme  :pt1cable:  
 
parce que avec  
mon pc
mon serveur
mon nas dlink
mon nas asustor
mon arrivée
 
je fais comment lol  :cry:  
 


---------------
thierry
n°926322
delseb
Posté le 29-05-2016 à 22:45:35  profilanswer
 

Drakal a écrit :

Drap'
 
J'ai pour projet k'achat d'un NAS ( http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0 )
 
Je cherche quelque chose avec de gros débits et assez userfrindely, n'ayant jamais utilisé ce type de matériel.
 
L'ASUSTOR AS-202TE est un bon choix?


 
 :hello:    
Si l on en crois la réponse donnée par un utilisateur la réponse est non  :sweat:  
 
une copie de son message:
 
"Il faut dire que le AS-202TE est du bon matériel. Rien à dire: ça fonctionne bien, le disque dur 3To se met facilement en place et fonctionne sans difficulté. Le NAS est silencieux, et est reconnu sans difficulté sur le réseau local. Bref, en soit, tout est OK.
Cependant, attention! L'application disponible mediaplayer dans le marché d'applications ASUSTOR est XBMC 12.3. Pas de Kodi. Mais surtout, impossible de faire fonctionner le scraper (pour aller chercher les informations de vos films préférés), de mettre à jour l'application, d'installer de nouvelles extensions... Bref, il vous faudra faire avec ce qui est livré. C'est le très bon support technique ASUSTOR qui me donne la réponse (ce n'est pas ironique, ils sont vraiment réactifs et n'ai rien à leur reprocher): la puce Intel embarquée dans ce NAS à une limitation, empêchant le passage au dernier Kodi. En d'autres termes, la version 12.3 est la version la plus récente pouvant être installée sur ce modèle.
Or, il faut savoir une chose (également apprise par le support ASUSTOR): la fondation XBMC a fermé ses serveurs pour cette version. D'où l'impossibilité d'installer quoique ce soit sur ce XBMC. Pour résumer: vous ne pouvez installer que XBMC 12.3, et l'utiliser comme une simple liste de vos fichiers multimédias. En revanche, ça lit bien. Je vous conseille donc, avant de commander ce matériel, de bien comparer les différents modèles sur le site ASUSTOR. Pour ma part, je vais restituer ce matériel et commander le ASUSTOR AS-3102T. Si XBMC avait fonctionné correctement, ça aurait été un 5 étoiles, mais là, je considère que c'est du matériel obsolète, donc 2 étoiles seulement.
"

n°927190
maerlin
By the way, it's my bed
Posté le 03-06-2016 à 16:26:12  profilanswer
 


 
Hello à tous,
Comme Django a aussi le problème, y aurait-il qqun chez qui cela fonctionne sur des modèles équivalents? (à savoir as5110T ou as5002T ou similaire)
 
Merci!  

n°928169
maerlin
By the way, it's my bed
Posté le 09-06-2016 à 10:09:02  profilanswer
 

maerlin a écrit :


 
Hello à tous,
Comme Django a aussi le problème, y aurait-il qqun chez qui cela fonctionne sur des modèles équivalents? (à savoir as5110T ou as5002T ou similaire)
 
Merci!  


 
Pas beaucoup de possesseurs de NAS Asustor sur HFR j'imagine  :)

n°930710
maerlin
By the way, it's my bed
Posté le 27-06-2016 à 16:40:02  profilanswer
 

maerlin a écrit :


 
Pas beaucoup de possesseurs de NAS Asustor sur HFR j'imagine  :)


 
Pour info j'ai ouvert un ticket directement chez Asustor. Pour le moment on me répond:

Citation :

After confirmed, KODI v16 only AS31, 32, 61, 62 supports H265 hardware decode, that's why your CPU usage is 100% during playback.


 
Pas très satisfaisant donc. Dans mon esprit les AS50xx sont suffisamment puissants pour encaisser du h265 1080p. D'autant qu'Asustor l'affirme aussi son son site.
Je penche pour un bug dans la release de KODI.
 
A suivre...

n°940955
django
Big Steel
Posté le 13-09-2016 à 16:39:51  profilanswer
 

quelqu'un sait comment faire une synchro avec amazon cloud?
 
merci

n°963154
Winpoks
Posté le 17-02-2017 à 22:49:09  profilanswer
 

En attente de livraison.  [:drapal]


Message édité par Winpoks le 17-02-2017 à 22:49:26
n°963823
Winpoks
Posté le 22-02-2017 à 16:21:02  profilanswer
 

Nas reçu. Mieux fini que les Synology physiquement. Le défaut c'est l'utilisation des vis pour les racks.  
Pour l'installation du système, des menus et des applis c'est pour le moment similaire à DSM je trouve (en gros on arrive quelque soit le système à ce que l'on veut).  
 
Le point noir néanmoins c'est l'absence d'application Windows pour les mobiles. On peut faire sans mais le navigateur de fichier pour mobile Syno était pas mal par exemple.

n°987051
uisto
Posté le 24-08-2017 à 12:30:22  profilanswer
 

pas beaucoup de trafic ici ?
tout le monde est passé en 3.0 ?

n°987062
Winpoks
Posté le 24-08-2017 à 13:44:30  profilanswer
 

Ça m'a résolu mon soucis avec let's encrypt de mon côté. Sinon je n'avais pas vraiment d'autres soucis sur la bêta.

 

Sinon après quelques mois, d'utilisation ça n'a vraiment pas à rougir face à du syno. Je ne vois pas la différence à l'utilisation. :o

Message cité 1 fois
Message édité par Winpoks le 24-08-2017 à 13:47:07
n°987834
django
Big Steel
Posté le 29-08-2017 à 07:04:56  profilanswer
 

J'ai revendu les 2 miens...

n°987857
Winpoks
Posté le 29-08-2017 à 09:06:04  profilanswer
 

T'es passé sous quoi ?

n°987863
django
Big Steel
Posté le 29-08-2017 à 09:23:55  profilanswer
 

syno !

n°987877
uisto
Posté le 29-08-2017 à 09:58:20  profilanswer
 

Winpoks a écrit :

Ça m'a résolu mon soucis avec let's encrypt de mon côté. Sinon je n'avais pas vraiment d'autres soucis sur la bêta.  
 
Sinon après quelques mois, d'utilisation ça n'a vraiment pas à rougir face à du syno. Je ne vois pas la différence à l'utilisation. :o


j'avions loupé ta reponse
merci

n°987884
Winpoks
Posté le 29-08-2017 à 10:29:35  profilanswer
 

Après j'ai lu sur Forum des Nas que certains ont quelques soucis. Souvent lié aux applications qui ne sont pas mises à jours pour le moment et pas vraiment à cause du système d'exploitation.

n°1032488
FleXmO
Cocopain
Posté le 06-08-2018 à 12:26:48  profilanswer
 

Bonjour à tous !
Je venais vous présenter ma config que je devrais recevoir très prochainement:
 
J'ai trouvé un AS1002T chez Amazon en reconditionné à 103,57€
et j'ai pris 2 DD Hitachi 3To chez Monsieur Cyberman (reconditionné aussi) pour 195€ (j'ai pris la livraison UPS rapide histoire qu'ils fassent gaffe aux disques qui sont fragiles)
 
Donc voilà, une super configuration (enfin j'espère  :lol: ) que je vais mettre en RAID 1 pour moins de 300€.
 
Si tout va bien, je monte ça mercredi et je pourrais mettre des photos pour les plus curieux.
 
A pluche  :bounce:

n°1032727
FleXmO
Cocopain
Posté le 08-08-2018 à 16:07:02  profilanswer
 

Hey!
J'ai reçu tout ça aujourd'hui, j'ai branché et je pourrais regarder que ce soir.
 
C'est quoi l'adresse IP du NAS par défaut pour que je puisse me connecter dessus?  :jap:

n°1032728
FleXmO
Cocopain
Posté le 08-08-2018 à 16:18:58  profilanswer
 

Pour info @dkapan, on est maintenant à ADM 3.1
 
https://www.asustor.com/fr/adm/adm3_1
Version: ADM 3.1.5.RJ42
Date de sortie: 2018-07-05

n°1032738
Winpoks
Posté le 08-08-2018 à 17:13:17  profilanswer
 

Le créateur n'est pas passé depuis 2016. Faut pas trop espérer pour une mise à jour du sujet.

n°1032832
mechkurt
Posté le 09-08-2018 à 17:52:39  profilanswer
 

Bonjour,
J'ai un bug avec le portal (l'aplli qui envoie un bureau via hdmi sur la TV) à savoir que le curseur ne fonctionne plus depuis quelque temps, ni avec l'aplli androide, ni avec un autre périphérique de pointage (touchpad du minclavier Rii, souris bluetooth et même filaire).
J'ai un AS5102T avec ADM 3.1.5.RJ42.
 
Cela fait quelques mois que ça ne fonctionne plus, la prise en main clavier (flèche, tabulation, etc.) fonctionne mais c'est vraiment laborieux, j'aimerais bien trouver une solution...
 
La première fois que c'est arrivé, c'était suite à une maj d'ADM, un simple redémarrage de portal avait fonctionné, la 2ème fois, toujours suite à une mise à jour, il avait fallut redémarrer Xorg en plus, mais là, j'ai beau tout redémarrer dans n'importe quel ordre, y compris le NAS complet, rien n'y fait ?
 
Y'aurait il des services à inspecter en SSH ou une log à consulter pour avoir plus d'infos ?

Message cité 1 fois
Message édité par mechkurt le 09-08-2018 à 17:54:34

---------------
D3
n°1032889
FleXmO
Cocopain
Posté le 09-08-2018 à 23:42:57  profilanswer
 

Voilà matos reçu et ça marche nickel  :pt1cable:  
Y'a plus qu'à copier les photos dessus!
@mechkurt: yo no sé, espérons qu'un n'ami passe dans le coin pour te dépanner
@Winpoks: je veux bien le mettre à jour moi, no soucy

n°1032894
Winpoks
Posté le 10-08-2018 à 01:08:49  profilanswer
 

mechkurt a écrit :

Bonjour,
J'ai un bug avec le portal (l'aplli qui envoie un bureau via hdmi sur la TV) à savoir que le curseur ne fonctionne plus depuis quelque temps, ni avec l'aplli androide, ni avec un autre périphérique de pointage (touchpad du minclavier Rii, souris bluetooth et même filaire).
J'ai un AS5102T avec ADM 3.1.5.RJ42.
 
Cela fait quelques mois que ça ne fonctionne plus, la prise en main clavier (flèche, tabulation, etc.) fonctionne mais c'est vraiment laborieux, j'aimerais bien trouver une solution...
 
La première fois que c'est arrivé, c'était suite à une maj d'ADM, un simple redémarrage de portal avait fonctionné, la 2ème fois, toujours suite à une mise à jour, il avait fallut redémarrer Xorg en plus, mais là, j'ai beau tout redémarrer dans n'importe quel ordre, y compris le NAS complet, rien n'y fait ?
 
Y'aurait il des services à inspecter en SSH ou une log à consulter pour avoir plus d'infos ?


 
J'allais te rediriger sur un sujet exactement similaire sur forum-nas. Mais t'as déjà mis ton problème dessus.  :D

n°1032899
mechkurt
Posté le 10-08-2018 à 07:19:02  profilanswer
 

J'ai contacté le support qui me répond en anglais que c'est un problème de câble hdmi...  :pfff:  
 
Qui ajoutes aussi qu'une fois cela fait je peux essayer de désinstaller  / réinstaller Portal, et ça a fonctionné ! ^^
J'aurais dut y penser tout seul mais j'avais peur de perdre des configs.


---------------
D3
n°1044394
goldsaint7​6
into the Void
Posté le 02-11-2018 à 17:49:15  profilanswer
 

Bonjour, je tente d'initialiser mon NAS Asustor 1004v2 mais je ne sais pas si ça fonctionne...
 
http://image.noelshack.com/fichiers/2018/44/5/1541176973-nas.jpg
 
J'ai chargé l'image de ADM téléchargé sur le site d'Asustor et j'ai lancé l'initialisation, mais la page ne progresse plus depuis 30 minutes au moins. Je ne vois pas d'activité bizarre sur les LED et quand je rafraichi la page je reste toujours à 60 %... Combien de temps l'initialisation est supposée durer ?


Message édité par goldsaint76 le 02-11-2018 à 17:53:32

---------------
°° |Vente|mes annonces| °° |Diablo 3|ashram#2499
n°1044396
Winpoks
Posté le 02-11-2018 à 17:50:55  profilanswer
 

Pas autant de temps en tout cas.

n°1044397
goldsaint7​6
into the Void
Posté le 02-11-2018 à 17:54:14  profilanswer
 

Et ça veut dire quoi, que le NAS est bon pour le SAV ?


---------------
°° |Vente|mes annonces| °° |Diablo 3|ashram#2499
n°1044459
dkapan
Posté le 03-11-2018 à 09:43:06  profilanswer
 

Il y a un bouton reset derrière le nas
Appuie dessus (plusieurs secondes) et reprends a zéro ;)

 

PS : j'ai complétement abandonné ce topic mais si quelqu'un veut le reprendre ça ne me pose aucun soucis :)


Message édité par dkapan le 03-11-2018 à 09:43:59
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Accéder à son NAS Localement sans internetFreebox V7 - routeur wifi Asus RT-AC87U - Nas Synology
NAS synology 215j et apple TVParamétrer Serveur de messagerie sur NAS Synology pour site Wordpress
Changer l'OS d'un NASRouteur freebox et accès extérieur à NAS et Caméra IP
NAS D-Link DNS 325,Mot de passe admin perduQuelle modèle de NAS (Maj)
NAS Synology DS214play et lecture vidéos avec TV PanasonicInstaller pas à pas un certificat SSL valide pour son NAS Asustor
Plus de sujets relatifs à : [NAS] Asustor - ADM 2.5


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR