Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1120 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Linksys WRT54G v7 problème avec SSID masqué

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Linksys WRT54G v7 problème avec SSID masqué

n°267843
Nicou
Posté le 31-01-2007 à 18:22:49  profilanswer
 

Salut à tous :)
 
en achetant le bazard je pensais que je n'aurais aucun problème pour la configuration et pourtant :
 
Je n'arrive pas à me connecter à mon réseau sans fil si le SSID n'est pas broadcasté
 
firmware :   v7.00.4, Dec. 27, 2006
 
Intel® PROSet/Wireless Network Connection Software : 10.5.2.0 1/19/2007
 
crypté en wpa2 personal AES
 
Lorsque je diffuse le SSID, aucun problème il apparait dans la liste des réseaux, je double clic dessus et j'inscris le mot de passe et c'est bon.
 
Parcontre lorsque le SSID est désactivé, l'utilitaire intel l'identifie en <SSID non diffusé>
Si je double clic dessus il me propose une fenêtre ou je dois renseigner le SSID et ensuite le mot de passe, ce wizzard se termine par un "voilà vous avez terminé, appuyer sur OK pour vous connecter". Je clic OK et absolument rien ne se passe.
 
J'ai essayé en ajoutant un profil à la main : je renseigne le SSID et le mot de passe (le nom qu'on donne au profil n'a pas d'importance je pense), et lorsque je double clic dessus dans la liste des profils ou bien click droit => connexion
 
rien ne se passe...
 
Je ne comprends pas...
 
HElp me plz gome :p
 :jap:  :jap:

mood
Publicité
Posté le 31-01-2007 à 18:22:49  profilanswer
 

n°267844
mac77
I'm free ...
Posté le 31-01-2007 à 19:37:16  profilanswer
 

a tu bien renseigné ton SSID (sans oublier les Majuscules)

n°267845
Nicou
Posté le 31-01-2007 à 21:01:31  profilanswer
 

j'ai aussi essayé sans maj au niveau de la config routeur
change rien
 
 
personne n'a eu ce problème ??

n°267846
Nicou
Posté le 31-01-2007 à 22:19:35  profilanswer
 

je précise que le chip wifi sur le portable est un intel 3945
(le portable est un dell inspiron 640m)
 
 
je ne comprends pas
même pas de message d'erreur...
 
si j'utilise l'utilitaire windows à la place, j'ajoute le réseaux à la main dans les favoris.
 
Si je broadcast le SSID, directement il se connecte
si je le désactive, il ne veut plus rien savoir... :(:(::(:((

n°267847
Nicou
Posté le 01-02-2007 à 00:56:18  profilanswer
 

up, cette histoire m'ennerve :(

n°267848
ggpeintre
Posté le 08-02-2007 à 18:24:06  profilanswer
 

moi j'ai le meme routeur et ca a marché nickel. par contre j'etais pas en WPA mais sans cryptage, uniquement blocage avec adresse MAC.
T'as essayer de rebooter ton portable pour qu'il se reconnecte direct au prochain demarrage ? Desfois ca passe mieux...

n°267849
Nicou
Posté le 09-02-2007 à 18:54:00  profilanswer
 

ouai :s
 
ça semble être un problème avec le portable clairement...
 
déjà rebooté, réinstallé les pilotes rien n'y fait...

n°267850
djab77
Posté le 17-03-2007 à 16:25:27  profilanswer
 

Bonjour à tous, j'ai le même souci que Nicou (même carte WIFI, même niveau de sécurité etc.) avec un portable.
Quelqu'un a t'il une solution ou une idée ?
P.S. : J'ai un routeur dlink DI524 et avec la clé USB de la même marque mis sur un second pc je n'ai aucun problème pour me connecter lorsque SSID broadcast est désactivé


Message édité par djab77 le 17-03-2007 à 16:32:42

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Linksys WRT54G v7 problème avec SSID masqué

 

Sujets relatifs
Probleme de Débit Reseau Local .....Problème connexion Hotmail et Gmail
[Wifi Linksys] cherche antenne[Point d'acces] Linksys WRT54GL ver 1.1 -> ne boot plus :(
problème de partage samba avec plusieurs zones réseauxProbleme vraiment bizarre avec livebox
[résolu] probleme d'affichage css sur xp 
Plus de sujets relatifs à : Linksys WRT54G v7 problème avec SSID masqué


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR