Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2355 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Ethernet et livebox

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ethernet et livebox

n°284258
zeus243
Posté le 08-06-2007 à 12:52:07  profilanswer
 

Salut all !
 
Bon, je m´explique, ma livebox a cramé a cause de l´orage et je suis allé la changer :)
 
Je rentre, et veut la brancher en ethernet, j´ai le cable, la carte reseau activée de ma k8n e deluxe...
 
Sauf que si je passe par le cd, ca plante quand je dois relier la box au pc, car ca arrive pas a passer le stade de "lecture adresse reseau"
 
Pareil si je la branche normal, sans le cd :s
 
J´ai tester en paramettrant l´ip en manul, en auto, rien a faire...
 
 
La je suis en usb, ca coupe pas mais je pers 1 méga...
 
 
Vous sauriez pas d´ou ca pourrait venir   :bounce:

mood
Publicité
Posté le 08-06-2007 à 12:52:07  profilanswer
 

n°284300
zeus243
Posté le 08-06-2007 à 17:53:32  profilanswer
 

C'est possible que mon chipset soit mort, même s'il apparait dans le gestionnaire des perifs, et qu'il se passe quelquechose quand je branche la box, car la je coince :s

n°284323
strepsil
Posté le 08-06-2007 à 20:05:08  profilanswer
 

t'as bien mis sur la prise rouge et pas la jaune ?
 

n°284345
zeus243
Posté le 08-06-2007 à 22:08:29  profilanswer
 

Quand même; oui, j'ai mis le tout sur la rouge ;)

n°284425
strepsil
Posté le 09-06-2007 à 15:10:59  profilanswer
 

pour le lecture de l'adresse reseau c'est le dhcp qui a du mal.... enfin peu etre :) essaye juste de rebooter la lb..sinon reset de la lb...  
ou alors tu mets tes ip /dns en fixe...

n°284451
zeus243
Posté le 09-06-2007 à 18:28:46  profilanswer
 

Euh merci :d
 
Mais en fait le dhcp est activé... et j'ai tenté de rebout la box, de mettres les ip et dns en fixe, et euh ca se connecte toujours pas ....
 
Je sens que je vais devoir resté en usb, même si le debit est moins bon ...

n°284460
zeus243
Posté le 09-06-2007 à 20:38:16  profilanswer
 

Euh en fait mon chipsed doit etre dead ;)
 
J'ai fouiné sur le net, et c'est arrivé a d'autres gens, resultats, même symptomes que moi, impossible de pingé la box, et en testant avec une autre carte, ca marchait......
 
Je racheterais une tite carte reseau en pci ;)
 
Merci pour ton aide :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Ethernet et livebox

 

Sujets relatifs
Liaison Ethernet et LIVEBOX SAGEM[reglé] Problème VISTA + LIVEBOX en Ethernet + ASROCK
réseau wifi/ethernet livebox inventel impossible[probleme] 2eme pc en ethernet sur livebox sagem
Problème:Livebox sagem en ethernet et wifi pas de connectioncomment crée un reseau ethernet /livebox
Problème connexion Ethernet Livebox 
Plus de sujets relatifs à : Ethernet et livebox


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR