Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3312 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de connexion avec linksys (WAG354G V2)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de connexion avec linksys (WAG354G V2)

n°271361
pyllou
Posté le 23-01-2007 à 21:24:50  profilanswer
 

bonsoir,
 
j'ai fais l'aquisition d'un modem routeur wifi chez linksys (le WAG354G-FR) et j'ai un petit soucie de connexion avec internet de temps en temps.
 
j'ai bien configurer mon routeur pour le wifi tous mes pc se connecte sur internet sans probleme, mais au bout d'un certain temps d'inactivité, le voyant internet est eteint et le voyant dsl et toujours allumé.
 
alors qu'il est configurer pour rester connecté tout le temps.
 
du coup je ne peux plus aller sur internet.
 
je suis obliger de rentrer dans le routeur et de faire un redemarage logiciel pour qu'il puisse se connecter sur internet a nouveau (et ansi mes voyants DSL et internet redevienne vert).
 
la fonction connecter / deconnecter dans l'onglet etas sont grisés
 
 
 
mon FAI est Wanadoo.
 
voiçi un scren shoot de ma page lynksys (configuration de base)
 
http://perso.orange.fr/xionlefore/imagelinksys.JPG


Message édité par pyllou le 23-01-2007 à 21:31:23
mood
Publicité
Posté le 23-01-2007 à 21:24:50  profilanswer
 

n°271362
pyllou
Posté le 23-01-2007 à 21:57:46  profilanswer
 

pour info j'ai changais le PPPoE par le PPPoA
 
je vais voir si sa change quelque chose, je vous tient au courant.

n°271363
pyllou
Posté le 24-01-2007 à 17:32:00  profilanswer
 

personne? :(

n°271364
nailbomb
Posté le 25-01-2007 à 17:02:08  profilanswer
 

oui ça doit etre ça, jsuis chez wanadoo et j'ai un wag200, parametré sur rfc 2364 PPPOA

n°271365
Velhcro
Cosworth Addicted
Posté le 25-01-2007 à 19:06:37  profilanswer
 

Change "DSL Modulation" en "ADSL2+" ;) si t'es en 2+ :o :p

n°271366
pyllou
Posté le 26-01-2007 à 13:43:15  profilanswer
 

je suis pas en 2+ mais: depuis deux jour il ne s'est pas deconneté, j'ai juste allonger le delai de reconnexion *croise les doigts*

n°271367
jepoma
Posté le 10-02-2007 à 17:12:00  profilanswer
 

Maintenant que tout va bien, pourriez-vous indiquer tous les paramètres de la connexion ? Mon FAI est aussi Orange/Wanadoo et j'ai aussi un WAG354G, mais il vient de perdre tous ses paramètres et je ne retrouve pas ma feuille de sauvegarde ... Merci !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de connexion avec linksys (WAG354G V2)

 

Sujets relatifs
connexion reseau cachée[CHE] firmware linksys wrt54gs v6.0
Problème de connexion wifi...Problème de ping en LAN
Livebox, connexion et déconnexionRéseau wifi ad hoc : probléme de connexion
Probleme de connexion chez Orange 
Plus de sujets relatifs à : probleme de connexion avec linksys (WAG354G V2)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR