Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1738 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  je n'arrive plus a faire fonctionner internet !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

je n'arrive plus a faire fonctionner internet !!

n°372572
martinnz
Posté le 07-08-2008 à 20:26:39  profilanswer
 

bonjour a tous

 

je vien de formater mon pc et je n'arrive plus a faire fonctionner internet !!

 

La carte réseau est bien installer et tout mais quand je mes mon 'ip et la passerelle par défaut ,sa me dit que c'est bien connecter mes  la carte ne reçoit aucune donnée !!

 

j'aimerais savoir comment faire pour trouver la passerelle par défaut ?

 

merci


Message édité par martinnz le 07-08-2008 à 20:51:47

---------------
[ Feed-Back ]
mood
Publicité
Posté le 07-08-2008 à 20:26:39  profilanswer
 

n°372585
freds45
Posté le 07-08-2008 à 21:06:46  profilanswer
 

Quel fournisseur d'accès ?
Pourquoi ne pas laisser la configuration par défaut ? :??:


---------------
Filmstory : gardez trace des films que vous avez vu ! :D
n°372587
martinnz
Posté le 07-08-2008 à 21:09:31  profilanswer
 

mon fournisseur c'est tele2 mais en belgique !!

 

quand je mes ip part default sa me dit que j'ai une conextion faible ou inexistante alors que sur ce pc internet marche tres bien


Message édité par martinnz le 07-08-2008 à 21:09:40

---------------
[ Feed-Back ]
n°372588
martinnz
Posté le 07-08-2008 à 21:29:27  profilanswer
 

je viens de rajouter une carte réseau pci sur le pc  et des désactiver celle de la carte mere et la :
 
la carte reçoit bien des données et en envoie bien mes internet ne marche toujours pas  
 
mon instal est faite comme sa :
 
j'ai le modem/routeur adsl tele2  donc un port est connecter sur ce pc,l'autre port monte en haut,qui ce connecte au routeur ,donc un câble  du routeur qui ce trouve en haut descend au 1er étage sur le pc qui pose problème  
 
je ne comprend pas pourquoi sa ne marche pas,sa marchait tres bien avant de formater


---------------
[ Feed-Back ]
n°372589
zeblods
Posté le 07-08-2008 à 21:34:46  profilanswer
 

Tu n'a rentré que ton IP et la passerelle par défaut ?
 
Si tu ne met pas de DNS, tu ne pourras pas acceder à internet...

n°372590
martinnz
Posté le 07-08-2008 à 21:50:01  profilanswer
 

j'ai mis la carte réseau pci et  choix auto et la après 5-10 min elle ses connecter et internet fonctionne ...
 
j'ai retirer cette carte remis sur celle de la carte mère et mis la même ip,passerelle,dns aussi  
 
et toujours rien ,je vais attendre voir ce que sa donne


---------------
[ Feed-Back ]
n°372592
martinnz
Posté le 07-08-2008 à 21:59:54  profilanswer
 

en mode auto sa me dit toujours que j'ai une connexion lente ou inexistante !!

 

il n'y a rien a modifier ou a configurer dans le bios ou autre ??

 

et comme passerelle ses la même que le modem/routeur adsl 192.168.1.254

 

le probleme bien de la carte réseau intégrer, avec la pci sa marche directement maintenant !!

 

EDIT: avec la carte pci sa fonctionne mais en telechargement .... je telecharge a du 400 octets seconde !! alors que normalement c'est du 500 ko/sec

 

c'est quoi le probleme :(

 


Message édité par martinnz le 07-08-2008 à 22:27:48

---------------
[ Feed-Back ]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  je n'arrive plus a faire fonctionner internet !!

 

Sujets relatifs
(FREE) Internet sans internet ^^Connecter 2 pc sur internet via Livebox
wifi ad hoc xp vista partage internetCPL --> signel excellent mais pas internet
relier un pc a internet via un pc en wifiRecommencer site internet (ftp)
Internet est lent sur windows - pas sur linuxModem Routeur Netgear DG834N : Internet plus lent qu'avant
Internet n'importe ou dans le mondecharte internet
Plus de sujets relatifs à : je n'arrive plus a faire fonctionner internet !!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR