Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1695 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Hébergement

  probleme de code [résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de code [résolu]

n°636466
viduel
Posté le 01-02-2013 à 09:14:58  profilanswer
 

bonjour
je ne sais pas si je poste ou il faut mais voila mon probleme :
bonjour
j'ai voulu inserer un lien Météo sur mon site par le biais de tamétéo et lorsque j'ai voulu le déplacer il y a eu un code qui est resté. Depuis j'ai beau entrer dans le module en question et essayé de retirer les codes : j'ai bien tout enlevé et pourtant sur le site il est toujours apparent
voyez ci dessous
merci de me dire comment retirer ce code  
 
http://nsa32.casimages.com/img/2013/02/01/mini_130201091609628539.jpg
 
en fait j'avais activé un 2e module que je n'avais pas vu

Message cité 1 fois
Message édité par viduel le 01-02-2013 à 10:59:39
mood
Publicité
Posté le 01-02-2013 à 09:14:58  profilanswer
 

n°636489
viduel
Posté le 01-02-2013 à 10:20:37  profilanswer
 

viduel a écrit :

bonjour
je ne sais pas si je poste ou il faut mais voila mon probleme :
bonjour
j'ai voulu inserer un lien Météo sur mon site par le biais de tamétéo et lorsque j'ai voulu le déplacer il y a eu un code qui est resté. Depuis j'ai beau entrer dans le module en question et essayé de retirer les codes : j'ai bien tout enlevé et pourtant sur le site il est toujours apparent
voyez ci dessous
merci de me dire comment retirer ce code  
 
http://nsa32.casimages.com/img/201 [...] 628539.jpg
 


 
 
PS : même en désactivant mon module le lien reste sur le site : je n'y comprends rien ?
est ce possible que ce site est un accès pour mettre son lien sans autorisation de ma part ????


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Hébergement

  probleme de code [résolu]

 

Sujets relatifs
problème routeur netgear sous Win8probleme pour reparer fichiers sur les newsgroup
Problème accès pfsense via l'interface webProbleme CPL + livebox
Problème raccordement numéricableDéconnexions "la passerelle pardéfaut n'est pas disponible".
Problème de ping entre PCProbleme avec CPL Biwan Powerlog E200
Problème connexion internet par Ethernet [ FREE ]Problème de connexion avec Samba
Plus de sujets relatifs à : probleme de code [résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR