Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1848 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Suivante
Auteur Sujet :

Ca marche chez vous la messagerie laposte ?

n°211529
Profil sup​primé
Posté le 10-07-2003 à 17:14:48  answer
 

Reprise du message précédent :

bodbod a écrit :

tout est rentré dans l'ordre pour le moment....
 
Ce problème est survenu suite à la découverte d'une faille de sécurité - je cite:  
"Le site internet de la poste hors service depuis plusieurs jours. Voici une explication possible.  
 
Une faille de sécurité a été découverte voilà 4 mois sur le site de laposte.net, un problème de taille qui permettait d'avoir accès aux informations de n'importe quel inscrit.  
 
Le principe était simple : Un pirate aurait pu envoyer un mel avec une pièce jointe contenant un lien appelant une image hébergé sur un site internet. Il ne restait plus au pirate qu'à lire ses logs dans lesquels ils auraient pu récupérer les informations de sa cible. Informations qui contenaient les identifiants de la victime.  
 
Nous avons contacté la poste plusieurs fois sans jamais avoir eu de réponses.  
 
Voilà peut-être l'une des explications du message lisible sur le site de la poste en ce moment : "Le site www.laposte.net est actuellement indisponible. Nous vous prions de bien vouloir nous excuser de la gêne occasionnée et nous vous remercions de votre compréhension. Le Service clients."



 
je me suis servi de la poste comme un hebergeur pour mes fichiers joints ici sur hfr [:totoz]

mood
Publicité
Posté le 10-07-2003 à 17:14:48  profilanswer
 

n°211530
bricolo
J'vais faire du hors piste :)
Posté le 10-07-2003 à 18:51:16  profilanswer
 

ca marche de nouveau plus :/

n°211531
remc
Posté le 10-07-2003 à 18:57:50  profilanswer
 

C'est encore down .....  :fou:   :fou:   :fou:    :fou:   :fou:  
 
 :pfff:  
 
---------------------------------------
remc

n°211532
remc
Posté le 10-07-2003 à 19:02:35  profilanswer
 

Ca remarche !!!!!  
 
 
Ils me rende fou les postiers !!!!  :pt1cable:  
 
 
 
------------------------------
remc

n°211533
ptibeur
Shit happens.
Posté le 10-07-2003 à 19:15:24  profilanswer
 

moi ça marche, pdt qques heures ç marchait plus, mais now ça remache nickel :)


---------------
#lesgens
n°211534
Mattusud13
Il est propre mon chat
Posté le 10-07-2003 à 19:30:42  profilanswer
 

Ptibeur a écrit :

moi ça marche, pdt qques heures ç marchait plus, mais now ça remache nickel :)


 
Moi ca marche plus la

n°211535
Profil sup​primé
Posté le 10-07-2003 à 19:35:21  answer
 

Bricolo a écrit :

vraiment bizare
 
t'es sur que c'est pas le 10/07? ;)


ben non mon post date du 10/07/2003 à 0h30 et quelques ....
 
preuve inside :
http://romsprod.free.fr/mail.JPG

n°211536
ptibeur
Shit happens.
Posté le 10-07-2003 à 20:06:15  profilanswer
 

Louartu1 a écrit :


 
Moi ca marche plus la  

rage pas rage pas  :sol:  
 
[:wipeout_tt] moi ça marche toujours   :)


---------------
#lesgens
n°211537
x9bman
Le vin est un aliment.
Posté le 10-07-2003 à 22:14:05  profilanswer
 

Ben, en fait j'ai aussi eu des interruptions à deux reprises.
Rarissime.
 
Puis deux, de suite, comme ça, c'était jamais arrivé.
 
Et enfin depuis la reprise, deux courriers avec des virus.
Et deux courriers sur laposte.net.
 
Voilà... :??:


---------------
Non mais t'as rien de mieux à faire que de traîner encore sur ce forum?
n°211538
PhilippeCH​AMBON
Posté le 15-07-2003 à 19:31:35  profilanswer
 

encore en panne...

mood
Publicité
Posté le 15-07-2003 à 19:31:35  profilanswer
 

n°211539
blueman_82
Posté le 15-07-2003 à 19:35:11  profilanswer
 

PhilippeCHAMBON a écrit :

encore en panne...  


 
ouais... j'espère que ça va pas durer aussi longtemps

n°211540
blueman_82
Posté le 15-07-2003 à 20:45:41  profilanswer
 

c bon, c'est reparti

n°211541
Profil sup​primé
Posté le 31-05-2004 à 05:24:06  answer
 

marche pas :'(

n°211542
Profil sup​primé
Posté le 31-05-2004 à 05:24:41  answer
 

du moins deux semaines que ca ne marche pas, c'est peut etre pas normal
 
en passant par ootlouk pas de pb, sinon si :'(

n°211543
Profil sup​primé
Posté le 31-05-2004 à 05:50:45  answer
 

trouvé: laposte bugge lorsqu'elle dépasse sa contenance maxi :/

n°211544
Profil sup​primé
Posté le 31-05-2004 à 06:13:31  answer
 

ca bugge encore :/
obligé de passer à chaque fois par le j'ai perdu mon mdp, et la pas moyen de voir mes messages.
 
Un pote s'amuse :sarcastic: en ce moment à hacker quelques boites mails, est ce que cela pourrait etre le cas ici?

n°211545
Profil sup​primé
Posté le 22-07-2004 à 15:22:19  answer
 

Salut, quand je passe par Outlook (je sais que c'est mal mais c'est pas mon PC :o) pour envoyer un mail via mon adresse de laposte.net j'ai systématiquement ce message depuis quelques jours :
 
 - Ces destinataires ont été traités par le serveur de messagerie :
XXXXXXX@XXXX.XX; Échec; 5.7.1 (distribution non autorisée, message refusé)
 
Alors que depuis le site de la poste apparement ça passe bien :/
 
Quelqu'un d'autre a t-il ce problème ? Ca vient du SMTP nan ?
 
Merci :jap:


Message édité par Profil supprimé le 22-07-2004 à 15:24:13
n°211546
dragonxx
Posté le 22-12-2004 à 10:39:09  profilanswer
 

J'ai voulu reutiliser mon compte laposte.net, récemment pour envoyer un email et même message d'erreur que Roms51

n°211547
dragonxx
Posté le 22-12-2004 à 10:49:56  profilanswer
 

il y a une solution dans outlook. il faut cocher :
mon serveur requiert une authentification.
En suite aller dans paramétre et cocher l'une ou l'autre des cases, les 2 marches.

n°211548
Elbarto
Posté le 30-12-2004 à 05:37:10  profilanswer
 

faut mettre le smtp de ton FAI ( genre Wanadoo, free ) et après plus d'erreur
 
sinon ça merde aussi pour la fonction PHP mail() si on a installé un forum PHP sur un espace d'hebergement la poste.net, les mails ont du mal à arriver ( genre avec 3 heures de retard ) ou les mails n'arrivent pas du tout à destination :(

n°211549
F@BEK
6 SEASONS AND A MOVIE §§§
Posté le 07-03-2007 à 19:27:55  profilanswer
 

UP car LAPOSTE se remet a merder grave  :fou:  
 
a chaque envoie on a droit a ça  
 
"Erreur : 419 : vérifier l'orthographe des adresses destinaires"
 
j'ai plusieurs témoignages dans mon entourages a qui ça arrivait depuis plus d'un mois
 
j'ai fais le test depuis le site www.laposte.net et pareil !!! SCANDAL §§§


Message édité par F@BEK le 07-03-2007 à 19:37:04
n°211551
Naxos
\o/
Posté le 19-03-2007 à 13:33:51  profilanswer
 

J'ai bizarrement peu de mails aujourd'hui, j'espère ne pas en louper :/

n°211553
Naxos
\o/
Posté le 19-03-2007 à 22:31:54  profilanswer
 

C'est vrai que je ne reçois pas non plus les mails venant de hotmail :/
Et je ne peux pas envoyer vers l'hébergeur Amen :/

n°324099
Origan
Posté le 25-10-2007 à 12:09:47  profilanswer
 

Pas de problèmes pour vous, là ?
 
Login impossible ou erreur en arrivant sur la boîte :/

n°368009
regdub
Posté le 10-07-2008 à 10:46:21  profilanswer
 

[:psywalk]  
 
Down chez moi ce matin. :/


---------------
Legalize it @HFR
n°457268
UGK
Posté le 18-04-2010 à 22:29:14  profilanswer
 

Marche plus pour moi depuis plusieurs jours ?

n°457281
equis
Posté le 19-04-2010 à 01:24:20  profilanswer
 

3 jours que ca ne marche plus pour moi non plus, une adresse fonctionne mais pas l autre. Message enviye pour savoir pk, mais biensur 0 reponses ...

n°458097
equis
Posté le 24-04-2010 à 02:15:07  profilanswer
 

Serieux ils se foutent de qui ? J'ai du envoyer dans les 15 messages pour une demande d'aide chez eux, et AUCUNES REPONSES, ca fait 1 semaine que je ne peux plus acceder a mes mails, ils sont vraiment trop fort ... Et aucun forum, juste une pov database pour aider online, qui dit de bien verifier ses pass, vive la poste  :ouch:

n°531824
RAff
Posté le 04-07-2011 à 11:14:09  profilanswer
 

aujourd'hui, down chez moi...


---------------
--<  MON FEED >--   "Technicien informatique de père en fils depuis 1923."
n°531873
bardiel
Debian powa !
Posté le 04-07-2011 à 15:01:22  profilanswer
 

Perdu quelques messages, pourtant pas de message d'erreur chez l'expéditeur :/


---------------
"Pendant que vous vous détruisez la cervelle devant une émission de télé débile, nous, sur Internet, nous échangeons librement les informations les plus secrètes et les plus choquantes concernant les paramètres de notre CONFIG.SYSTEM !" - Dave Barr
n°531898
RAff
Posté le 04-07-2011 à 17:35:50  profilanswer
 

c'est rétabli.


---------------
--<  MON FEED >--   "Technicien informatique de père en fils depuis 1923."
n°546218
RAff
Posté le 12-10-2011 à 09:20:43  profilanswer
 

Marche pas !
 
webmail inaccessible...


---------------
--<  MON FEED >--   "Technicien informatique de père en fils depuis 1923."
n°547755
bardiel
Debian powa !
Posté le 21-10-2011 à 21:19:30  profilanswer
 

Etrange :
- En envoi: quelques destinataires n'ont jamais reçu plusieurs messages envoyés depuis 1 semaine en utilisant le webmail, en IMAP (géré par Thunderbird) ça passe :pfff:  
- En réception : quelques messages perdus en IMAP, visibles sur le webmail ! :pt1cable:  
 
Les destinataires et expéditeurs "à problèmes" sont tous Live.fr et GMail...


---------------
"Pendant que vous vous détruisez la cervelle devant une émission de télé débile, nous, sur Internet, nous échangeons librement les informations les plus secrètes et les plus choquantes concernant les paramètres de notre CONFIG.SYSTEM !" - Dave Barr
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Serveur de messagerie ou hébergement 
Plus de sujets relatifs à : Ca marche chez vous la messagerie laposte ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR