Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2855 connectés 

 



Dernière réponse
Sujet : Tablette Intuos 3 + Yosemite ?
Dandu Si elle ne s'allume pas sur un PC, elle est peut-être en panne (ça reste possible)

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Dandu Si elle ne s'allume pas sur un PC, elle est peut-être en panne (ça reste possible)
goumite Aucune réaction sur un pc windows 7 non plus avec les derniers drivers. Bizarre. Je commence à me demander si elle n'est pas foutue. Ce serait quand même une drôle de coïncidence. :??:
goumite Non, ce n'est pas une 2.
Et c'est bien le problème, la petite led bleue qui s'allumait auparavant ne s'allume plus du tout. Branchée ou pas, ça ne change rien. Aucune réaction avec le stylet. Je ne pense pas que ça vienne du câble USB puisque le changement entre les deux ordis a été très rapide et que sur le premier elle marchait très bien.  
Je vais l'essayer sur un pc pour voir.
Dandu C'est bien ceux là : http://www.wacom.eu/index4.asp?pid=29&lang=fr
 
L'Intuos 3 est bien compatible. C'est pas une 2, par hasard (j'ai déjà vu des gens confondre).
 
Sinon, elle s'allume ? Le stylet clique ? Même sans pilote, ça doit marcher comme une souris. SI ça ne marche pas, vérifie le câble USB.
goumite Bonjour,
 
Je vois que mon problème concerne pas mal de monde en faisant des recherches sur le net, mais pas de réponse satisfaisante pour le moment.
J'ai dû récemment changer mon imac 24 pouces en 10.6.8 sur lequel j'utilisais ma tablette Wacom Intuos 3 sans aucun soucis.
Je suis passé sur un imac 27 pouces sur Yosemite 10.10.3, et après avoir téléchargé les derniers pilotes compatibles sur le site Wacom, rien ne marche.
"Tablette prise en charge introuvable sur le système" s'affiche quand je clique sur l’icône de la tablette dans les préférences système.
Après avoir essayé plusieurs pilotes plus anciens et voyant que rien ne fonctionne, je ne sais plus trop quoi essayer !
 
Si quelqu'un a une idée ?  :jap:

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR