Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1395 connectés 

  FORUM HardWare.fr
  Apple
  Mac OS X

  Latence de plusieures minutes au démarrage (RESOLU)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Latence de plusieures minutes au démarrage (RESOLU)

n°471226
amaury-h
Posté le 01-07-2014 à 13:24:42  profilanswer
 

Bonjour à tous,
Je viens vous demander de l'aide concernant l'un des mes ordinateurs de travail.
 
C'est un problème qui se pose au démarrage.
En effet dès que j'arrive sur la fenêtre utilisateur le mac de "répond pas" pendant une petite dizaine de minutes .  
Je m'explique: je suis sur l'écran utilisateur, je peux déplacer la souris mais ne peux cliquer sur Redémarrer ou Eteindre, cela fait comme si je cliquais dans le vide. Idem pour le clavier qui semble bloqué puisque je ne peux tapper mon mot de passe utilisateur.
Par contre, passé un délai de 8 minutes pour être exact, tout se "débloque" et toutes les lettres sur lesquelles j'avais tappé avec mon clavier s'inscrivent d'un coup .
Comme si le mac était "inaccessible" pendant ces quelques minutes.
 
Du coup j'ai tenté plusieurs solutions possibles : reset de la PRAM, reset SMC, réparations des autorisations, démarrage en mode utilisateur unique (dans ce cas le clavier fonctionne parfaitement et immédiatement).  
J'ai aussi tenté de désactiver la fênetre de login. Or quand j'arrive directement sur le bureau donc, et bien même problème, je clique "dans le vide" pendant une dizaine de minutes puis les fenêtres sur lesquelles j'ai cliqué s'ouvrent.  
 
Je suis sur un Mac Pro avec OS X 10.7.2, 2x2,4Ghz avec 28 Go de Ram DDR3. Apparemment, celui ci m'indique que tout est à jour.
 
Voila Toute aide sera bien sur la bienvenue! N'hésitez pas si vous avez besoin de connaitre d'autres éléments.
 
Merci d'avance!  
 
Amaury


Message édité par amaury-h le 01-07-2014 à 17:46:35
mood
Publicité
Posté le 01-07-2014 à 13:24:42  profilanswer
 

n°471230
Manue75
Posté le 01-07-2014 à 14:08:03  profilanswer
 

Essaie de démarrer sur un DVD ou une clé usb d'instal OS X pour vérifier si tu as le même problème.


---------------
FeedBack de Manue
n°471260
amaury-h
Posté le 01-07-2014 à 17:45:40  profilanswer
 

Problème Résolu c'était une MAJ qui bloquait!
Merci!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Apple
  Mac OS X

  Latence de plusieures minutes au démarrage (RESOLU)

 

Sujets relatifs
Ecran gris ou bleu au démarrageProbleme de demarrage
Itunes crash au démarrageibook g4 démarrage en mode verbose ????
Problème Macbook Pro écran blanc au démarrageExtinction au démarrage
Macbook : écran noir au démarrage de l'OSDémarrage impossible OSX Lion MBP
Mac OS ouverture de logiciels au démarrageMacbook air qui tourne sans fin au démarrage
Plus de sujets relatifs à : Latence de plusieures minutes au démarrage (RESOLU)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR