Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3247 connectés 

 



Dernière réponse
Sujet : probleme reseaux local
frankie_flowers C'est pas gagné, tu as l'air vraiment débutant ;). Demande à n'importe qui qui s'y connaisse un peu en ordis il pourra te montrer.
Ou cherche un tutorial détaillé sur google.
 
En fait sur le PC portable tu fais ce que je t'ai dit plus tôt et c'est tout. Ensuite tu seras connecté en permanence du moment que ton fixe est connecté.

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
frankie_flowers C'est pas gagné, tu as l'air vraiment débutant ;). Demande à n'importe qui qui s'y connaisse un peu en ordis il pourra te montrer.
Ou cherche un tutorial détaillé sur google.
 
En fait sur le PC portable tu fais ce que je t'ai dit plus tôt et c'est tout. Ensuite tu seras connecté en permanence du moment que ton fixe est connecté.
yoyo45

mi_k a écrit :

bonjour a tous
 
voila je voulais partager ma connection internet avec mon portable
 
mais j'ai un probleme  
 l'icone du reseaux local m'indiquant qu'un cable est branché ou non n'est pas là....pourquoi?
 
ma carte reseaux fonctionne correctemnt
j'ai win xp sp2
 
...merci a un petit internaute qui voudra bien penser à un petit etudiant seul dans son appart...
 
 :hello:
 
Salut
 
Le problème vient du pack SP2
J'ai un mini réseau à 3 postes avec deux postes sous windows Me et le troisième sous XP.
Dès que j'ai installé le pack SP2, ça déconnais à bloc.
Entre temps ma carte-mère a dégagé.
Je n'ai pas réinstallé sp2 et la c'est au poil !
J'ai un pot qui a le même problême
 
Bon courrage
 
 

yoyo45

mi_k a écrit :

bonjour a tous
 
voila je voulais partager ma connection internet avec mon portable
 
mais j'ai un probleme  
 l'icone du reseaux local m'indiquant qu'un cable est branché ou non n'est pas là....pourquoi?
 
ma carte reseaux fonctionne correctemnt
j'ai win xp sp2
 
...merci a un petit internaute qui voudra bien penser à un petit etudiant seul dans son appart...
 
 :hello:
 
Salut
 
Le problème vient du pack SP2
J'ai un mini réseau à 3 postes avec deux postes sous windows Me et le troisième sous XP.
Dès que j'ai installé le pack SP2, ça déconnais à bloc.
Entre temps ma carte-mère a dégagé.
Je n'ai pas réinstallé sp2 et la c'est au poil !
J'ai un pot qui a le même problême
 
Bon courrage
 
 

mi_k bn voila
 
j'ai desintallé aol du second ordi
dc qd je veux ma connecter il me fait:
 
numeratation 0 800 555-5555
tentative de numerotation 1
 
ensuite il ouvre une petite fenetre aol
 
aol auto connection
aucune tonalité
 
voila je sais pas si ca va t'aider!
 
merci
frankie_flowers Tu n'as besoin d'AOL que sur ton PC fixe.
Au fait je te parle de l'assistant "Création de réseau domestique", et pas de l'assistant de connexion.
mi_k ben en fait j'ai utiliser l'assistant de connection de windows
pas de message d'erreur
 
mais pas de connection sur l'autre
 
je suis sous AOL adsl (modem bewan adsl usb)
aol est installé sur les deux ordi
et le modem ossi (peut etre que je dois le desinstaller maintenant?)
 
sinon c'est tout
 
merci a toi
frankie_flowers Aïe, il en va de la survie de ton couple alors :lol:
 
Essaye de donner plus de détails sur ce que tu as fait et les eventuels messages d'erreur.
La marche à suivre est :
-Brancher les 2 ordis avec un câble CROISE (tu dois alors voir la connexion réseau comme Activée)
-Executer l'assistant sur le serveur
-Executer l'assistant sur le client (portable), en choisissant "cet ordi se connecte via une passerelle..."
mi_k merci beaucoup
 je suis trop  
tout n'etait pas installé en fait
 
en fait ma copine revient demain  
je lui ai di ke jariV a partager notre connection pour son ordi
 
mais bien sur je n'arrive pas
c'est plus compliqué que MICROSOFT nous le fait croire
 
 
frankie_flowers Dans les propriétés de ta connexion réseau, tu as une case à cocher pour dire si tu veux voir l'icone en question ou pas.
 
Si tu as des problèmes de partage de connec, utilise l'assistant d'XP, ca finit presque toujours par marcher.
 
PS : si t'es tout seul dans ton appart, pourquoi tu veux partager ta connec :lol:
mi_k bonjour a tous
 
voila je voulais partager ma connection internet avec mon portable
 
mais j'ai un probleme  
 l'icone du reseaux local m'indiquant qu'un cable est branché ou non n'est pas là....pourquoi?
 
ma carte reseaux fonctionne correctemnt
j'ai win xp sp2
 
...merci a un petit internaute qui voudra bien penser à un petit etudiant seul dans son appart...
 
 :hello:  
 

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR