Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
857 connectés 

 



Dernière réponse
Sujet : Problème de connexion Pop et FTP
webnitram J'ai essayé encore un truc pour que je puisse récupérer mes mails et me connecter sur mes ftp : j'ai désinstallé mon serveur ISA, viré la SP2 résintallé le serveur ISA, testé sans la SP2, et je n'y arrive toujours pas !
Avant tout fonctionnait niquel !
Quelqu'un a la solution ?
Merci

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
webnitram J'ai essayé encore un truc pour que je puisse récupérer mes mails et me connecter sur mes ftp : j'ai désinstallé mon serveur ISA, viré la SP2 résintallé le serveur ISA, testé sans la SP2, et je n'y arrive toujours pas !
Avant tout fonctionnait niquel !
Quelqu'un a la solution ?
Merci
webnitram Il n'y a vraiment personne qui a la solution ?
J'ai tout essayé, enfin peut-être pas tout sinon j'aurai résolu mon problème... Pas moyen de récupérer mes mails ni d'en envoyer... Et mes comptes chez Free sont toujours actifs, puisque j'arrive à les prendre sur leur IMP... Par contre pour mes accès FTP, c'est toujours pareil...
 
Donc ca m'aiderai vraiment beaucoup si quelqu'un avait la solution!
merci
webnitram Bonjour, salut, bonsoir
 
Voilà, depuis que j'ai installé la SP2 pour XP Pro, je n'arrive plus à :
 
- récupérer mes mails via Outlook
- me connecter sur mes comptes FTP
 
Il faut savoir qu'à l'agence où je taf, on a installé la SP2 aussi mais je n'ai aucun blem pour récupérer mes mails...
 
Voilà le message que j'ai quand je veux essayer de me connecter sur mon compte mail :

Citation :

Échec de la connexion au serveur. Compte : 'pop.free.fr', Serveur : 'pop.free.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 10065, Numéro d'erreur : 0x800CCC0E


J'ai déjà cherché à quoi correspondait l'erreur 10065 et j'ai trouvé ca (sur ce site qui répertorie tout ces types d'erreur) :
10065 Une opération a été tentée sur un hôte impossible à atteindre. Même en désactivant le parefeu windows, cela ne marche pas... Il faut savoir que je me connecte sur le net via un proxy géré sur un serveur sécurisé mais avec qui je n'avais aucun problème avant...
 
Pour mon problème de connexion FTP, c'est similairement la même chose... Erreur de connexion et impossible de joindre l'hôte. Ce qui me fait un peu chier quand même vu que je fais des sites web et du graphisme et que je peux rien uploader !! :cry:  
 
J'ai essayé aussi sans la SP2 et j'ai le même problème
 
Donc si vous avez déjà eu ce type de problème et que vous l'avez résolu, je vous remercie d'avance de votre aide :)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR