Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1012 connectés 

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme

n°462125
veys
Posté le 29-11-2001 à 17:31:52  profilanswer
 

voila mon frere a un ordi cyrix 166 16 mega edo  
le probleme son modem marche mais ie bloque il dit impossible de trouve la page ca viens du modem ou de ie  
quand il se connecte le modem affiche 115200bps mais il ne recois rien  aucun octets envoyer aucun octets recus  
help :hello:  :hello:

mood
Publicité
Posté le 29-11-2001 à 17:31:52  profilanswer
 

n°462128
elcatalan
Just Married
Posté le 29-11-2001 à 17:37:54  profilanswer
 

jolie config.
à mon avis il faut relancer la connection. ça bloque pour toutes les pages ?
quelle version d'ie ? si < 4 ça peut être un pb

n°462273
veys
Posté le 29-11-2001 à 19:17:53  profilanswer
 

ben en fait toutes les pages bloque j ai essayer toute les versions toutes bloques  mais avec la 3 comme il n a pas bcp de ram  
si qqun a une suggestion

n°462356
elcatalan
Just Married
Posté le 29-11-2001 à 20:52:10  profilanswer
 

pas compris. ta version de internet explorer c'est la 3 ?

n°463228
veys
Posté le 30-11-2001 à 17:28:16  profilanswer
 

oui on a tt essayer la 3 la 4 la 5 toujours pareil il affiche impossibe d afficher la page  :hello:


Aller à :
Ajouter une réponse
 

Sujets relatifs
problème sous word:Probleme tres louche avec Windows XP ! :(
Problème avecAdvertising Killer de BuyPin Software[HELP] gros probleme
Reseau XP et problème de partage de connexion internet PPPoEprobleme install winxp
[Oracle] Problème d'installation du service Oracle pour MTSADSL + Win 2000 -> problème (pk?)
petit probleme(*2)Problème avec le son sous WinXP
Plus de sujets relatifs à : probleme


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR