Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
867 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème accès repertoire local/réseau W2K

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème accès repertoire local/réseau W2K

n°555187
Uprising
Posté le 11-02-2002 à 00:29:32  profilanswer
 

Voici mon problème qui est super ennuyant.
 
Lorsque je clique sur mes documents, ou alors lorsque je veux aller dans n'importe quel répertoire....je suis obliger d'attendre...au moins 10 secondes....avant que celui-ci ne s'ouvre.
 
ET lorsque je veux accéder au répertoire d'un autre ordinateur qui se situe sur le réseau local, la je n'attends pas quelques secondes, mais plutôt quelques minutes :eek2: .
 
J'espère que certains pourront m'aider...
 
Je tourne sous Win2K, SP2 .
 
Au revoir

mood
Publicité
Posté le 11-02-2002 à 00:29:32  profilanswer
 

n°555202
gloubiboul​ga
-
Posté le 11-02-2002 à 00:35:32  profilanswer
 

pour le local, c bizarre :heink:
 
pour le réseau, c courant que W2K mette un certain temps à ouvrir un distant  [:atog]


---------------
-
n°555203
Uprising
Posté le 11-02-2002 à 00:36:08  profilanswer
 

ben pour acceder a un ordi , oui normalement ça met du temps, mais pas pour browser un repertoire :(((

n°555207
Uprising
Posté le 11-02-2002 à 00:37:09  profilanswer
 

Lol ! je viens de découvrir un truc, quand j'ouvre un repertoire, "100 % de ressource CPU utilisé pendant 10 secondes" , ç'est n'importe quoi !  :eek2:

n°555216
gloubiboul​ga
-
Posté le 11-02-2002 à 00:42:16  profilanswer
 

ah oui ...  
 
avec le sp2 :heink:


---------------
-
n°555757
BenEvansle​retour
Posté le 11-02-2002 à 13:00:45  profilanswer
 

gloubiboulgA a écrit a écrit :

ah oui ...  
 
avec le sp2 :heink:  




 
qu'est ce tu racontes toi??
cest un vrai probleme!!
dire a oui le sp2 n'arrange rien.. pfff.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème accès repertoire local/réseau W2K

 

Sujets relatifs
Prob de reseau avec modem ADSL -DHCP[W2K] Ecran bleu au démarrage après mauvaise extinction
reseau local foireux, je ne sais pas pkoi ...probleme au telechargement des derniers drivers pctv(pci) XP
petit probleme ftp+httpWin xp et réseau local
Windows ME Problème au Démaragereseau entre xp et win98???????
Plus de sujets relatifs à : Problème accès repertoire local/réseau W2K


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR