Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2795 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème de ping

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de ping

n°2505456
m@rtiou
Posté le 01-09-2006 à 16:22:43  profilanswer
 

Je suis chez alice (me cracher aps dessus) et en wifi. Depuis plus de 2 semaines j'ai des problèmes de ping énorme (250-300 de ping). J'ai lu sur internet que je ne suis pas le seul. N'y connaissant pas grand chose en matiere de conection internet j'aimerai savoir comment l'optimiser pour que je puisse au moins jouer sur css(oui 250 de ping on se fait vite kicker des serveurs). Je précise que j'ai appeler ma hotline et je suis tomber sur un c.. qui ne savais même pas ce que c'est que le ping. :o .Aidez moi svp:)

mood
Publicité
Posté le 01-09-2006 à 16:22:43  profilanswer
 

n°2506035
m@rtiou
Posté le 02-09-2006 à 02:12:43  profilanswer
 

up

n°2506049
olioops
Si jeune et déjà mabuse.
Posté le 02-09-2006 à 02:51:09  profilanswer
 

essaye de baisser le MTU à 576  
avec Tweakdun par exemple ...
http://www.pcastuces.com/pratique/ [...] /page1.htm


Message édité par olioops le 02-09-2006 à 02:52:52
n°2506122
Patchou
Posté le 02-09-2006 à 10:22:28  profilanswer
 

correction du post de olioops : le MTU à 1576 plutôt :d (sinon tu vas faire surchauffer ton modem)

n°2506161
m@rtiou
Posté le 02-09-2006 à 11:24:45  profilanswer
 

merci je vais essayer sa

n°2506174
m@rtiou
Posté le 02-09-2006 à 11:41:03  profilanswer
 

je n'y arrive pas ça me dit que l'adresse de mon FAI n'est pas bonne (www.aliceadsl.fr)

n°2506196
olioops
Si jeune et déjà mabuse.
Posté le 02-09-2006 à 12:01:56  profilanswer
 

Patchou a écrit :

correction du post de olioops : le MTU à 1576 plutôt :d (sinon tu vas faire surchauffer ton modem)


Non le max est 1500 et c'est bien 576 !!!

n°2506249
m@rtiou
Posté le 02-09-2006 à 13:00:22  profilanswer
 

ça change rien:s

n°2506267
m@rtiou
Posté le 02-09-2006 à 13:29:41  profilanswer
 

est-ce que vous pensez que le fait de passer en ethernet m'enleverai mes problèmes de ping???

n°2506380
seb1
Posté le 02-09-2006 à 15:56:52  profilanswer
 

déja si le ping ne passe pas , regarde vers tes logiciels de securité en premier, ui l' ethernet c'est mieux.dll tcp  doctor ou tcp optimizer pour optimiser ta connexion.
 
alice n'est pas seul responsable de ton ping sur le reseau, tu passes par plusieurs serveurs durant ta connexion.
 
reinitialise ta couche ip en faisant ds executer : netsh int ip reset reset
 
et reboot, vire ton pare feu, installe un des logs cités, et ping
 
le dns d alice : 213.36.119.29
 
tu ping et tu dis combien

mood
Publicité
Posté le 02-09-2006 à 15:56:52  profilanswer
 

n°2506414
m@rtiou
Posté le 02-09-2006 à 16:15:44  profilanswer
 

248 ms de ping :s

n°2506418
seb1
Posté le 02-09-2006 à 16:19:06  profilanswer
 

tel la hotline et demande qu' ils ouvrent un ticket pour lenteur de nav, ils vont tester le spings avec toi, regarder comment tu es broché, et tu auras une résolution.
 
c'est quoi ta longueur de ligne, affaiblissement, snr?  tu sais?
 
t ' as quoi comme modem, un hitachi, un sagem? t'es en degroupage?

n°2506420
seb1
Posté le 02-09-2006 à 16:21:28  profilanswer
 

tu peux aller voir là aussi
 
http://www.c-alice.com/

n°2506422
seb1
Posté le 02-09-2006 à 16:22:15  profilanswer
 

et là aussi, y a beaucoups de choses
 
http://www.petitplato.com/

n°2506430
m@rtiou
Posté le 02-09-2006 à 16:26:19  profilanswer
 

j'ai un modem hitachi

n°2506432
m@rtiou
Posté le 02-09-2006 à 16:30:25  profilanswer
 

après redémarage et tout et tou j'ai 247 ms de ping c'est à dire que c'est pareil:s

n°2506433
m@rtiou
Posté le 02-09-2006 à 16:33:26  profilanswer
 

donc ça viens de la ligne qui est mauvaise le problème c'est que avans ça ne le fesai pas donc je ne comprend pas et ça m'enerve vraiment vu que ça fait 2 semaines que c'est comme ça

n°2506443
seb1
Posté le 02-09-2006 à 16:43:26  profilanswer
 

comme je te disais, tu passes par differents serveurs, ce ne sont pas forcement ceux d alice qui ne ne fonctionne pas, c'est possible mais pas sûr. vas voir ce post, tu vas comprendre
 
http://www.petitplato.com/viewtopic.php?t=2261
 
tu peux faire un tracert et donner tes resultat au hotliner.
 
t' es en degroupage ou pas, c'est quoi ton debit de synchro si tu vas voir dans l interface de ton modem
 
192.168.1.1
 
id= support
mdp=dvguhbti

n°2506444
m@rtiou
Posté le 02-09-2006 à 16:47:38  profilanswer
 

je suis en dégroupage totale pour le reste je vais regarder:)

n°2506448
m@rtiou
Posté le 02-09-2006 à 16:59:00  profilanswer
 

je vais passer en ethernet avant de faire les test dans l'interface de mon modem. (peur d'une déco) je le ferai ce soir car là je n'est aps le temps en tout cas merci pour tes infos je te dirai pour le reste quand j'aurai fait les test:)

n°2506520
m@rtiou
Posté le 02-09-2006 à 19:20:22  profilanswer
 

même en ethernet mon problème de ping persiste.:(

n°2506529
bubub
Posté le 02-09-2006 à 19:29:20  profilanswer
 

laisse tomber,j'ai le meme prob et je suis en non dégroupé!
 
il y a que le matin que ça marche bien,l'apres midi soir et week end c'est la cata!
 
bref je suis abonné chez eux depuis mercredi,j'ai deja envoyé une mise en demeure aujourd'hui,ils ont 30 jours pour rectifier,sinon bye bye alice de mes 2 :D

n°2506538
m@rtiou
Posté le 02-09-2006 à 19:53:48  profilanswer
 

ok bah je vais faire pareil alors je vais vite dégager de chez alice si ça ne s'arrange pas:D

n°2507444
el chatto
Posté le 03-09-2006 à 23:30:05  profilanswer
 

ecoute, je suis hotliner tek chez alice, non, j ai pas honte, de loin la meilleure hotline.
 
envoi moi ton num de tel ft par message privé et je vais regarder ton comte, te dire ce qui va pas, et te donner la résolution.*
enfin, comme tu veux

n°2507616
m@rtiou
Posté le 04-09-2006 à 11:04:32  profilanswer
 

Merci de t'occuper de moi el chatto c'est sympas parce que là j'était tomber sur un technicien qui ne savais pas ce que c'était que le ping...

n°2507619
m@rtiou
Posté le 04-09-2006 à 11:05:47  profilanswer
 

je précise que le ping deviens bon a partir de minuit environ(j' n'ai aps repris la fac encore donc je joue jusqu'a 4h du mat mais quand j'aurais repris la fac se sera pas pareil..)

n°2514123
satirik
Posté le 10-09-2006 à 18:29:40  profilanswer
 

el chatto a écrit :

ecoute, je suis hotliner tek chez alice, non, j ai pas honte, de loin la meilleure hotline.
 
envoi moi ton num de tel ft par message privé et je vais regarder ton comte, te dire ce qui va pas, et te donner la résolution.*
enfin, comme tu veux


 
 
moi aussi moi aussi :D debut juin tout allé bien je suis parti et la je reviens au test de debit j'ai 400kbps (au lieu  de 7600kbps), ping de 600-850 dans wow bref la cata sachant que hier soir vers 1h tout c'est amélioré
 
ensuite la hotline commerciale qui renvoie vers la hotline technique ou on entend "En raison d'un trop grand nombre d'appel nous vous conseillons de rappeller ulterieurement" puis ca raccroche ... super

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème de ping

 

Sujets relatifs
Probleme de ping!!problème de ping
[ Problème de PING ] - Resolution DNSprobleme de ping [free]
Problème ping ne fonctionne que dans un sensProbleme de ping Etonnant
problème de pingprobleme temps de latence avec ping
Problème réseau mixte 2000/xp (ping ok, mais réseau pas vu...) 
Plus de sujets relatifs à : problème de ping


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR