Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2047 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème au niveau d'un reseau local

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au niveau d'un reseau local

n°1757294
clement150​382
Posté le 12-10-2004 à 20:49:20  profilanswer
 

Voila, je viens de m'abonner a l'adsl. Je souhaiterai donc partager ma connexion. Je posséde 2 pc. Sur l'un des pc la carte reseau est integrée ( cm asrock k7s8x) et j'en ai acheté une autre: Q-tec 591nr realtek.
Je monte donc la carte reseau sur le second pc et j'installe les pilotes.
Je branche ensuite le cable entre les deux pc: un cable RJ45 croisé.
Mais malgrés cela sur les deux pc il est dit que le cable est debranché. Je suis aller ds la configuration du reseau pour donner une adresse ip a mon pc (maitre) et une adresse ip ainsi qu'une passerelle (l'adresse ip du pc maitre). Mais toujours rien. Existe t il un moyen de tester les carte reseau ou autre.
Je suis désolé d'ecrire autant mais je n'y connais rien
 
Ps: Le cable RJ45 croisé a été fait par... moi. J'ai utilisé le materiel adéquate en suivant un schema pris sur internet.

mood
Publicité
Posté le 12-10-2004 à 20:49:20  profilanswer
 

n°1757299
-CouiLLe2C​hieN-
Posté le 12-10-2004 à 20:51:18  profilanswer
 

si il te dit deconnecté c'est pas un probleme d'ip c'est surement un probleme physique. (cablage foireux, cose morte etc.)

n°1757336
clement150​382
Posté le 12-10-2004 à 21:02:19  profilanswer
 

ok merci je suis en train de re regarder le cable pour voir s'il n'y a pas un defaut. On dit ds un topic que pour le sertissage le crochet doit etre en dessous.. mais pour les conducteurs je les mets a droite ou a gauche? ou alors crochet dessous et conducteurs a droite pour les deux ou a gauche pour les deux?


Message édité par clement150382 le 12-10-2004 à 21:11:08
n°1757400
clement150​382
Posté le 12-10-2004 à 21:47:47  profilanswer
 

Bon d'apres mes dernieres manip. Ce n'est pas le cable qui est en cause. Les fils sont parfaitement conducteur et je ne me suis pas trompé ds le sertissage car je retrouve le meme sur les differents sites ou il propose un schema pour les cables croisés.
Je ne vois pas d'ou peut venir le pb aidez moi svp?

n°1757917
whiteburne​r
make love not war !
Posté le 13-10-2004 à 11:00:43  profilanswer
 

seraient pas sous win2k avec la carte intégrée ?  
 
WB.


---------------
"Never been much better than at 127.0.0.1"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème au niveau d'un reseau local

 

Sujets relatifs
Problème avec Skype[XP] Probleme affichage du panneau de configuration
Problème clonage avec Norton Ghost 2003problème synchronisation adsl
Probleme SP2 et modemexecution automatique via lecteur réseau
probleme pour effacer les recherches avec Internet Explorer !Problème outlook (important c'est pour le boulot)
Infos sur réseau local ??? 
Plus de sujets relatifs à : Problème au niveau d'un reseau local


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR