Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1167 connectés 

  FORUM HardWare.fr
  Windows & Software

  probleme ADSL

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme ADSL

n°593531
montana54
Posté le 07-03-2002 à 11:13:05  profilanswer
 

Voila G un modem ADSL c l'Alcatel Xtense 500 USB(de France Telecom), lorsque je veux uploader je n'arrive pas a plus de 5Ko/s voir moins surtout moins pourtant sur FTP rapide
 
je possede une carte mere a base de chipset VIA c une ABIT KT7a, je pense que G un probleme pour uploader, cela doit provenir du VIA  
 
y-a-t-il un réglage dans le Bios concernant ce probleme ??
 
Qlq1 a une solution ??
 
Y-a-t-il un logiciel pour verifier la bande passante en upload comme en download ??
merci

mood
Publicité
Posté le 07-03-2002 à 11:13:05  profilanswer
 

n°593541
Cruchot
Posté le 07-03-2002 à 11:21:05  profilanswer
 

Est ce que tu as installe les derniers 4in1 ?
 
http://downloads.viaarena.com/driv [...] 37v(a).zip
 
Ce sera deja ca.

n°593561
montana54
Posté le 07-03-2002 à 11:34:55  profilanswer
 

je les avais deja installé, mais dans le Bios il faut regler qlq chose

n°593564
Cruchot
Posté le 07-03-2002 à 11:35:48  profilanswer
 

Et tu as tjs un upload aussi bas ? Parce que moi des fois ca pulse pas bcp non plus...

n°593570
montana54
Posté le 07-03-2002 à 11:40:08  profilanswer
 

non avant j'étais entre 10 et 15Ko/s
je suis degouté

n°593575
Cruchot
Posté le 07-03-2002 à 11:44:06  profilanswer
 

Y'a un soft d'AnalogX qui te donne plein d'infos sur ta connexion.
 
http://www.analogx.com/contents/do [...] rk/nsl.htm

n°593643
montana54
Posté le 07-03-2002 à 12:33:57  profilanswer
 

merci pour le soft

n°593646
montana54
Posté le 07-03-2002 à 12:36:15  profilanswer
 

G vu dans ta config que tu as une Abit KT7a comme la mienne tu as mis le Bios 3R, c peut etre celui-la qu'il me faut, toi as-tu des problemes d'up  
merci

n°593648
montana54
Posté le 07-03-2002 à 12:37:44  profilanswer
 

au fait c quoi le patch VIA latency je ne l'ai pas mis cela as-tu un lien ??
merci

n°593710
Cruchot
Posté le 07-03-2002 à 13:39:13  profilanswer
 

quand j'ai monte mon pc j'avais un bios par defaut. C'etait pourri, mes disques etaient pas reconnus tout le tps, ni les lecteurs cd, etc. Bref c'etait la merde. Depuis j'ai mis le bios 3R et ca fonctionne nickel. Ton pb vient peut etre de la. Attends je te file l'url :
 
http://210.192.220.184/ftp/pub/bios/kt7/kt73r.exe
 
Sinon tu pourras trouver le patch VIA Latency (qui ameliore les perfs des disques durs) ici :
 
http://download.viahardware.com/vlatency_v019.zip
 
Pour info : http://www.hardware.fr/html/news/i [...] ws_id=4480
 
Voila, voila ;)
 
PS : je n'ai pas de pb d'upload. J'ai une carte ADSL PCI.

 

[jfdsdjhfuetppo]--Message édité par Cruchot--[/jfdsdjhfuetppo]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  probleme ADSL

 

Sujets relatifs
Adsl : problème d'upload[ADSL] Problème de connexion
Bewan ADSL PCI : problème de synchronisationADSL sous XP aucun PRobleme??
Problème adsl autonnect + zone alarm>>>>>>>Probleme avec ma connection ADSL / WIN XP / ECI USB <<<<<<<<<<<
problème connection adsl besoin aideproblème de connexion ADSL
[ADSL]Probléme de ping le soirProbleme Modem ADSL usb extense
Plus de sujets relatifs à : probleme ADSL


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR