Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
857 connectés 

  FORUM HardWare.fr
  Windows & Software

  Partage de connexion, j'y suis presque

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Partage de connexion, j'y suis presque

n°1790282
besoinaide
Posté le 06-11-2004 à 11:10:46  profilanswer
 

Voici mon soucis.  
 
J'ai 3 PC en réseau, le réseau fonctionne très bien  
192.168.0.1 (pc maitre connecté a internet, ADSL Télé2)  
255.255.255.0 (masque pour les autres adresses)  
 
Les 3 PC se voient bien, le ping fonctionne, aucun soucis de coté.  
 
J'ai bien partagé la connexion, et bien mis comme DNS l'adresse 192.168.0.1 sur les autres pc.  
 
Je constate dur les deux PC esclaves de la connexion :  
 
* La navigation standard http ne fonctionne pas.  
En bas du navigateur, ca indique que le site est trouvé plus plus rien.  
 
* La navigation en https fonctionne  
 
* La navigation en http://ftp.... fonctionne  
 
* MSN messenger ne fonctionne pas  
 
*relève POP ne fonctionne pas, àa indique combien y'a de mail et puis ca bloque.  
 
Je suis dessus depuis ce matin, je trouve pas ou cela peut coincer.  
Merci si vous avez une idée.  
 
Merci à vous

mood
Publicité
Posté le 06-11-2004 à 11:10:46  profilanswer
 

n°1790286
roxxor
Posté le 06-11-2004 à 11:12:42  profilanswer
 

Salut,
 
il faut mettre les DNS (1) et (2) de télé2 et non pas 192.168.0.1
 
192.168.0.1 est la passerelle des pc n'ayant pas le modem :)
 
cordialement  
roxxor

n°1790291
sanpellegr​ino
Posté le 06-11-2004 à 11:16:59  profilanswer
 

roxxor a écrit :

Salut,
 
il faut mettre les DNS (1) et (2) de télé2 et non pas 192.168.0.1
 
192.168.0.1 est la passerelle des pc n'ayant pas le modem :)


C'est ce que j'aurais dit aussi mais tout fonctionne à part le POP :heink:...  
 
besoinaide> essaie quand même avec les DNS de ton FAI


---------------
Got spyware ? | HFR HijackThis Tutorial
n°1790293
morguy
Posté le 06-11-2004 à 11:17:22  profilanswer
 

mm pas besoin des DNS normalement
sur les postes clients tu as juste a rentrer les IP  
comme tu as fait c bon puis le masque pareil c bon
et la passerelle 192.168.0.1
rien de plus


---------------
[ACH/VENTE]-> 06
n°1790295
Profil sup​primé
Posté le 06-11-2004 à 11:18:52  answer
 

C est pas encore une histoire de MTU ca ? :D

n°1790296
sanpellegr​ino
Posté le 06-11-2004 à 11:20:01  profilanswer
 

franck75 a écrit :

C est pas encore une histoire de MTU ca ? :D


Bien possible... Soluce ici: http://www.dslvalley.com/dossiers/mtu.html


---------------
Got spyware ? | HFR HijackThis Tutorial
n°1790300
Profil sup​primé
Posté le 06-11-2004 à 11:22:55  answer
 

Paske les DNS il les a , vu qu il trouve les sites et le pop marche aussi, c est une histoire de paquets trop gros on dirait :D

n°1790302
roxxor
Posté le 06-11-2004 à 11:23:45  profilanswer
 

Le monsieur a dit :
 
* La navigation standard http ne fonctionne pas.

n°1790307
sanpellegr​ino
Posté le 06-11-2004 à 11:25:59  profilanswer
 

roxxor a écrit :

Le monsieur a dit :
 
* La navigation standard http ne fonctionne pas.

Il nous induit en erreur en disant:  

Citation :

* La navigation en http://ftp.... fonctionne  


Lu trop vite :o
 
besoinaide: regarde cette page sur le MTU :)


---------------
Got spyware ? | HFR HijackThis Tutorial
n°1790311
Profil sup​primé
Posté le 06-11-2004 à 11:26:48  answer
 

roxxor a écrit :

Le monsieur a dit :
 
* La navigation standard http ne fonctionne pas.


 
Le monsieur a dit aussi :
En bas du navigateur, ca indique que le site est trouvé plus plus rien. = dns resolu, mais le transfert de données deconne :D

mood
Publicité
Posté le 06-11-2004 à 11:26:48  profilanswer
 

n°1790313
roxxor
Posté le 06-11-2004 à 11:28:16  profilanswer
 

on va le laisser essayer les solutions proposées ;)
 
suis sur que dans 10min ca roule !

n°1791057
besoinaide
Posté le 06-11-2004 à 21:33:15  profilanswer
 

Voila, champions les gars !!!
Réglage du MTU et ça fonctionne.
Encore Merci ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Partage de connexion, j'y suis presque

 

Sujets relatifs
partage d'imprimantesProbleme Pour Le Partege De Connexion Internet
[ADSL]Comment partager une connexion avec une ip fixe précise ?Problème d'accès à un dossier partagé
Partage d'adsl détecté mais pas de debit....Probleme de connexion trop bizard
Wanadoo câble - problème de connexionConnexion d'un serveur d'impression Axis 150
Probleme de connexion suspectPartage de connexion internet entre 2 pc - j y suis presque !
Plus de sujets relatifs à : Partage de connexion, j'y suis presque


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR