Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1479 connectés 

  FORUM HardWare.fr
  Windows & Software

  tres mauvaise connexion ADSL chez wanadoo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

tres mauvaise connexion ADSL chez wanadoo

n°326523
numz
Posté le 29-07-2001 à 18:54:42  profilanswer
 

slt a ts,je me suis abonne chez wanadoo il y a peu de tps pour pouvoir profiter du "haut debit" ms la j ai decouvert ke j avais 1 connexion ADSL vraiment pourrie.je telecharge regulierement entre 3 et 8 ko/s meme la nuit a 3 heure du matin.je suis meme descendu a ecoutez bien 19 octets/s!!!!!!!!!!!!
Ms la je ne vs parle ps de l affichage des pages,je met + de 30s a ouvrir la page de wanadoo par exemple ms ca peut etre pire pour d autre page.pour finir defois je ne peux plus me connecter car soit disant mon nom et mon mot de passe st invalide alors ke je n ai rien change sur mon pc.Alors si qq a 1 explication a ce phenomene tres etrange de l internet bas debit de chez wanadoo.
merci d avance a tous!!!!!!!!!!

mood
Publicité
Posté le 29-07-2001 à 18:54:42  profilanswer
 

n°326534
biosuz
Posté le 29-07-2001 à 19:05:49  profilanswer
 

salut j ai l adsl depuis peu je suis connectee depuis 1 semaine environs et j habite marseille
j ai une carte bewan en pci et je compar avec le cable ke j avais avant
et franchement je regrette vraiment pas j ai un mellieur ping
en dowload j a tteind couramant les 80ko/s
et en upload je plaffonne a 18 ko/s
donc voilla !!!
appelle ft et ppousse une geullante car ce n est pas normal tu doit avoir un defaut sur ta ligne
bon courage


---------------
[:biosuz] biosuz [:biosuz]
n°326573
dragonspir​it
Posté le 29-07-2001 à 19:39:08  profilanswer
 

Il est très probable aussi que tu aies oublié de mettre le filtre, le petit truc qui te permet de séparer les fréquences sur ta ligne téléphonique... c'est bien le modem USB que t'as? le pack wanadoo xtense?

n°326589
flyingsauc​er
SI t'as pas l'Adsl, T foutu...
Posté le 29-07-2001 à 20:01:32  profilanswer
 

ben si il mets pas le filtre , je suis pas sur k'il puisse se connecter , parce ke sinon il aurait des pbs de syncronisation de la ligne ...
 
 
 
CCL : === >  Utilise les 30 Min d'hotline ke tu as eu ds ton pack ...


---------------
"J'ai mis 10 min. pour mettre une botte" Trinity dans Matrix Revolution
n°326595
dragonspir​it
Posté le 29-07-2001 à 20:11:53  profilanswer
 

Si si, sans le filtre, tu peux te connecter, mais le débit est merdique, j'ai expérimenté, c'est pour ça que je dis ça :)

n°326607
numz
Posté le 29-07-2001 à 20:30:48  profilanswer
 

Dragonspirit a écrit a écrit :

Si si, sans le filtre, tu peux te connecter, mais le débit est merdique, j'ai expérimenté, c'est pour ça que je dis ça :)  




 
j ai 5 prise de telephone,5 filtres,1modem alcatel,pourrai tu m expliquer les branchement ke tu a fait pour ke je verifie.
merci d avoir repondu.

n°326644
dragonspir​it
Posté le 29-07-2001 à 21:08:00  profilanswer
 

Bah il te suffit de mettre ton filtre sur la prise téléphonique, et relié ton modem USB à ton filtre, c'est tout :)

n°326671
numz
Posté le 29-07-2001 à 21:24:58  profilanswer
 

[citation][nom]Dragonspirit a écrit[/nom]Bah il te suffit de mettre ton filtre sur la prise téléphonique, et relié ton modem USB à ton filtre, c'est tout :)  
[/citati
 
il ne faut ps ke je mette d autres filtres sur toutes mes prises de telephones.il faut mettre 1 filtre devant son modem!!!????

n°326679
Rimk@
Posté le 29-07-2001 à 21:29:21  profilanswer
 

numz a écrit a écrit :

 
 
j ai 5 prise de telephone,5 filtres,1modem alcatel,pourrai tu m expliquer les branchement ke tu a fait pour ke je verifie.
merci d avoir repondu.  




 
C est peut être un des filtres qui est naze ???

n°326686
numz
Posté le 29-07-2001 à 21:36:46  profilanswer
 

Rimk@ a écrit a écrit :

 
 
C est peut être un des filtres qui est naze ???  




 
slt karim ca va bien tu fait koi ce soir tard??

mood
Publicité
Posté le 29-07-2001 à 21:36:46  profilanswer
 

n°326693
matchok
xpr
Posté le 29-07-2001 à 21:51:11  profilanswer
 

numz a écrit a écrit :

[citation][nom]Dragonspirit a écrit[/nom]Bah il te suffit de mettre ton filtre sur la prise téléphonique, et relié ton modem USB à ton filtre, c'est tout :)  
[/citati
 
il ne faut ps ke je mette d autres filtres sur toutes mes prises de telephones.il faut mettre 1 filtre devant son modem!!!????  




 
TU AS MIS UN FILTRE SUR CHAQUE PRISE ???      :lol: .
 
tu met un modem ADSL sur chaque prise alors.. 5 pc ou 5 modems ?
 
==:+  c chiant le hardeWaire!  :wahoo: ...
 
mais c une bonne question, j'avoue que j'aurai po penser a mettre un filtre sur chaque prise. J'ai 2 tel perso, et celui du bas, n'a pas de filtre.. Ca marche trés bien!!
 
A+  Edited by mathcok

n°326718
dragonspir​it
Posté le 29-07-2001 à 22:50:25  profilanswer
 

Bah non, ça sert à rien de mettre un filtre sur chaque prise.

n°326722
flyingsauc​er
SI t'as pas l'Adsl, T foutu...
Posté le 29-07-2001 à 22:55:29  profilanswer
 

Dragonspirit a écrit a écrit :

Si si, sans le filtre, tu peux te connecter, mais le débit est merdique, j'ai expérimenté, c'est pour ça que je dis ça :)  




 
oki je te crois sur parole parce ke G vraiment pas envie de tester ça !!!  ça va me choquer !!!  :lol:


---------------
"J'ai mis 10 min. pour mettre une botte" Trinity dans Matrix Revolution
n°326727
Toto21
Posté le 29-07-2001 à 23:04:30  profilanswer
 

attention...si vous avez une ralonge sur une des prise par exemple et que vous remettez un deuxième filtre au bout, ça filtre plus! fo faire gaffe aux rallonges!

n°326746
Manu-fr-tl​se
Posté le 29-07-2001 à 23:32:51  profilanswer
 

Biosuz : "en dowload j a tteind couramant les 80ko/s  
         et en upload je plaffonne a 18 ko/s "
 
Qu'est ce qu'on entend comme conneries sur ce forum par moment :D

n°326753
guiguoui
Posté le 29-07-2001 à 23:55:38  profilanswer
 

Le gars de FT m'a dit qu'il fallait mettre 1 filtre par prise !
M'en fous g qu'une seule prise !  ;)

n°326758
ofbdood
Posté le 30-07-2001 à 00:06:27  profilanswer
 

si si si faut mettre un filtre sur chaque prise ou y'a quelque chose de branché !! (tel, fax...)
ok ça peut marcher sans mais si y'a des parasites faudra pas gueuler chez ft, qui pour une fois n'auront rien fait de mal :-))
 
un filtre sur chaque prises utilisée, pouin barre :-)
 
@+

n°326764
gio13k
OUAL
Posté le 30-07-2001 à 00:13:56  profilanswer
 

ofbdood a raison un filtre sur chaque prises utilisée
 :sol:

n°326821
Alolao
Posté le 30-07-2001 à 02:20:15  profilanswer
 

biosuz a écrit a écrit :

franchement je regrette vraiment pas j ai un mellieur ping
en dowload j a tteind couramant les 80ko/s
et en upload je plaffonne a 18 ko/s
bon courage



 
Haha haha, pas mal.
 
 :sarcastic:

 

[edtdd]--Message édité par Alolao--[/edtdd]


---------------
La terre est bleue comme une orange.
n°326825
flyingsauc​er
SI t'as pas l'Adsl, T foutu...
Posté le 30-07-2001 à 02:49:06  profilanswer
 

biosuz a écrit a écrit :

salut j ai l adsl depuis peu je suis connectee depuis 1 semaine environs et j habite marseille
j ai une carte bewan en pci et je compar avec le cable ke j avais avant
et franchement je regrette vraiment pas j ai un mellieur ping
en dowload j a tteind couramant les 80ko/s
et en upload je plaffonne a 18 ko/s
donc voilla !!!
appelle ft et ppousse une geullante car ce n est pas normal tu doit avoir un defaut sur ta ligne
bon courage  




 
 
fo vraiment etre pret du Relais ADSL pour depasser le debit théorike de NET1....  :D  
 
 
ou sinon , tu as une NET 2 merdike !!!  :lol:


---------------
"J'ai mis 10 min. pour mettre une botte" Trinity dans Matrix Revolution
n°326845
littlebobo​y
Posté le 30-07-2001 à 08:28:33  profilanswer
 

j'ai connu le meme probleme que toi alors que l'uplaod etait normal regarde vori si tu n'as pas des erreur crc dans le panneau de config de ton modem (si c'est uen raie) car  en fait en ce qui em concerne  le modem etait defectueux donc !!!)

n°327079
Merced64
Posté le 30-07-2001 à 12:49:09  profilanswer
 

flyingsaucer a écrit a écrit :

 
 
 
fo vraiment etre pret du Relais ADSL pour depasser le debit théorike de NET1....  :D  
 
 
ou sinon , tu as une NET 2 merdike !!!  :lol:  




 
Ben, en fait si vous calculez bien :
Netissimo 1 c'est une connexion à 608000 bits/s ce qui fait 76Ko/s, donc oui, il doit avoir une bonne connexion, mais bon, je vais pas me plaindre avec mes 64-70 Ko/s  :)

n°327099
unptitdiab​le
Posté le 30-07-2001 à 13:00:59  profilanswer
 

Hello.
 
Encore un post contre WANADOO alors que la faute est chez le client !!!!!!!!!!!!!!!!!!!!!!.
De plus, faut arreter avec le test de la ligne. A partir du moment au FT a envoye chez vous le petit depliant sur l'ADSL, c que c ok.
 
Faut laisser tomber la parano et l'anti FT permanent.
 
Enfin, pour NUMZ.
 
Il y a des choses qui sont surprenantes avec ton installation.
 
Pour commencer, 5 prises, ca fait beaucoup ( c meme interdit !!! ). Comment as tu fais pour avoir 5 filtres ? C pas dans les normes tout ca !!!!!!!
 
Tu dis, j'ai 5 prises. OK, mais tes prises, elles sont branchees comment ? 1 prise, et un " pont " pour faire la suivante .etc ..... ? Si c'est ca, faut tout casser car ce n'est pas bon.
 
Tu utilises une rallonge ( ou des rallonges ) ? Si oui, idem, ce n'est pas bon. Faut eviter les rallonges. La seule rallonge que tu peux utiliser sans risques, c'est une rallonge RJ11 pour relier directement ton modem au filtre si le cable fourni n'est pas assez long.
 
 
Sinon, 2 petites questions.
 
Lorsque tu es connecte au net, si tu decroches le combine d'un telephone, et que tu ecoutes sans composer de N°, as tu des parasites ?
 
Lorsque tu es connecte au net et que tu passes un coup de fil, lorsque tu racroches, est ce que tu es deconnecte dans les 5 minutes qui suivent ?
 
 
Par contre, le probleme du mot de passe invalide est connu et je sais de quoi ca vient si tu as un modem USB.
C provoque par un probleme de ressources avec certains chipset. En gros, si tu fais certaines choses avant de te connecter au net, tu ne peux plus te connecter. faut rebooter.
 
Un exemple avec ma machine. Si j'utilise take two avant d'etre connecte, impossible de me reconnecter apres. Faut que je me connecte avant et la pas de pbs
 
bye.
 
 
 
PS: Avec l'ADSL, 8 fois sur 10, les problemes sur la qualite de la connection, coupures , ...... viennent de l'utilisateur et de son installation.
Vous me direz, c normal puisque les maisons qui sont aux normes telephoniques sont de plus en plus rares.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  tres mauvaise connexion ADSL chez wanadoo

 

Sujets relatifs
Question sur l'ADSL????CABLE WANADOO ???????????????????
Peut-on voir dans un futur trés proche des nouvelles technoligies????Partage connexion ok. Mais pour les jeux????
proxy pour connexion adslPetit pb lorsque j envoie des photos avec mon e mail (wanadoo)
aide pour configurer une connexion cableProblèmes connection ADSL/IE
La cause des gels de connexion ????? 
Plus de sujets relatifs à : tres mauvaise connexion ADSL chez wanadoo


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR