Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2368 connectés 

  FORUM HardWare.fr
  Windows & Software

  Livebox et plusieurs utilisateurs sous XP = pb; [Résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Livebox et plusieurs utilisateurs sous XP = pb; [Résolu]

n°2475890
tigrou1000
Posté le 30-07-2006 à 21:43:04  profilanswer
 

Bonjour,  
alors voilà j'installe la live box sur un pc fixe, je la relie au pc avec le cable ethernet et jusque là pas de soucis; puis je change de session et là, plus moyen de me connecter à internet, il est question d'un problème réseau que la connexion est limitée ou inexistante puis "l'identifiant ou le mot de passe n'est pas valide" si je tente de me conncter, alors qu'il l'est vraiment :fou:  ; je fais un diagnostique et là, paf, la livebox ne peut pas dialoguer avec le pc :pfff: ; je reviens sur la session où il y a eu l'installation de la box et ça marche!  
je teste la connexion internet depuis un portable en wifi et ça marche! pas comme il faut (555kb au lieu de 1024) mais ça marche quand même.
 
Ma question : comment faire pour accéder à internet depuis toute les sessions? (il y en a 4 et toutes sont en administrateur) :??:  
Internet megamax 1024 avec telephonie illimitée
 
athlon xp 2000+  
windows xp sp2
2x512 ram;  carte réseau nvidia intégrée
tous les pilotes sont à jour ainsi que liveupdate et norton (antivirus et firewall)
 :hello:           ( 'Scusez moi si j'ai posté dans la mauvaise catégorie :p )


Message édité par tigrou1000 le 01-08-2006 à 20:19:52
mood
Publicité
Posté le 30-07-2006 à 21:43:04  profilanswer
 

n°2475980
okz
°ọ'
Posté le 31-07-2006 à 01:00:11  profilanswer
 

Créé une règle dans le pare-feu (Norton) avec la session de l'utilisateur incriminé


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2476196
tigrou1000
Posté le 31-07-2006 à 12:17:08  profilanswer
 

Pour le parefeu norton pas besoin,et en plus ça me parait un peu complexe et j'ai pas trouvé où créer une règle; en revanche voila ce que j'ai fait:
désinstallation de tout le bazare orange puis réinstallation en usb  :kaola: plus rien ne marche; redésinstalation et restauration système et.... branchement direct de la livebox sur le port éthernet puis dans les options internet--->connexion----> on coche ne jamais établir la connexion (avec wanadoo qui est prédéfini) et là ça marche!!!    :bounce:  :bounce:  :bounce:  
en revanche comme j'ai pas installé l'utilitaire orange, je me déconnecte comment? :sarcastic:  
merci :hello:

n°2476209
Theodore
Posté le 31-07-2006 à 12:28:31  profilanswer
 

Tu ne déconnecte pas......en principe (adsl)
sinon tu fais apparaître la connexion dans le systray et clic droit désactiver et réactiver ensuite dans les connexions........


Message édité par Theodore le 31-07-2006 à 12:28:46
n°2476213
tigrou1000
Posté le 31-07-2006 à 12:35:00  profilanswer
 

ok merci
bon je pense que ce post mérite un (résolu)
en revanche je vais en créer un autre car le débit est de 555kb au lieu de 1024kb  :(  
a plus sur un autre post
 
 :hello:

n°2476214
tigrou1000
Posté le 31-07-2006 à 12:35:07  profilanswer
 

ok merci
bon je pense que ce post mérite un (résolu)
en revanche je vais en créer un autre car le débit est de 555kb au lieu de 1024kb  :(  
a plus sur un autre post
 
 :hello:

n°2476385
bpm1
Posté le 31-07-2006 à 15:52:09  profilanswer
 

Tiens, j'ai eu le même pb au début, j'avais du 512k au lieu du 1024k.

n°2476675
tigrou1000
Posté le 31-07-2006 à 20:56:40  profilanswer
 

Bon je continue sur ce post  :na:  
apparement, bpm1, après avoir fait un ADSLTest et en utilisant le n° de la ligne fixe (03 XX XX XX XX) la ligne serait toujours configurée en ADSL 512k Wanadoo, c à d l'offre avant la livebox; j'irais voir demain chez Orange pourquoi je ne suis toujours pas en 1024 et ça va barder   :fou:  

n°2476682
Theodore
Posté le 31-07-2006 à 21:13:02  profilanswer
 

pas besoin de faire un test regarde la rubrique "mon compte" sur la page orange

n°2476760
tigrou1000
Posté le 01-08-2006 à 00:33:01  profilanswer
 

Mon compte
*ma formule: internet 1 mégamax à 24,90€/mois
 --->date de souscription 30/07/06
*location livebox-->date de souscription:31/08/06
*Suivi de conso Internet  
Consommation en date 28/07/2006 à 00h59  
Votre crédit du mois 5.000 Go  
Volume restant à consommer 3.953 Go  
----> ça correspond à l'offre 512k avec 5Go de téléchargement
 
y'aurait pas un problème au niveau des dates d'inscription?
apparement orange laisserait le choix dans la date! :p  lol

mood
Publicité
Posté le 01-08-2006 à 00:33:01  profilanswer
 

n°2476774
Theodore
Posté le 01-08-2006 à 01:02:22  profilanswer
 

30/07 ce ne serais pas la date de ta demande de migration?
512 et 5Go c'était ton ancienne formule?
si oui patiente encore un ou deux jours avant que ce ne soit effectif.

n°2476783
lhkyt1
Posté le 01-08-2006 à 01:20:40  profilanswer
 

Ta ligne est réellement élligible au 1024? Car l'offre de Orange s'applique à tous car le 512k n'existe plus donc il te fournisse le meilleur débit que ta ligne puisse offrir. Tu peux voir celui-ci ici : http://degrouptest.com

n°2476913
bpm1
Posté le 01-08-2006 à 10:22:29  profilanswer
 

pour ma part j'étais même éligible 8 méga, j'ai un abonnement 1 méga mais il ne me fournissait que du 512k.
 
Après plusieur appel au 3900 ils ont fini par réglé le pb et j'ai eu 1 mois d'abonnement offert.

n°2477168
tigrou1000
Posté le 01-08-2006 à 14:14:32  profilanswer
 

Bonjour,
oui 512k c'est mon ancienne formule
la demande a été faite le 29/07 (le 30 c'était dimanche)
ma ligne est éligible en 1 méga
 
Dégrouptest:
Longueur de ligne :  489 mètres [+]
 6/10 sur 489m  
Affaiblissement :  5.04 dB  
[Estimation] Débit descendant ADSL :  8192 kbps (1024 ko/s)  
[Estimation] Débit descendant ADSL 2+ :  25591 kbps (3199 ko/s)  
 
Caractéristiques IP/ADSL France Télécom :
 
Plaque ADSL :  CH1  
Type de DSLAM :  ALCATEL  
Zone Dense (> 20 000 lignes) : Non  
NRA compatible ADSL2+ FT : Non  
NRA compatible ReADSL FT : Oui  
 
     Offres FT Internet IP/ADSL :
 
IP ADSL 512 (512/128 Kbps) Possible  
IP ADSL 1024 R (1024 Kbps/128 Kbps) Possible  
IP ADSL 1024 Pro (1024 Kbps/256 Kbps) Possible  
IP ADSL 2048/256 (2048 Kbps/256 Kbps) Possible  
IP ADSL Max (jusqu'à 8 Mégas/800kbps) Impossible  
IP ADSL Max 2+ (jusqu'à 18 Mégas/1Mbps) Impossible  
 
Chez orange on m'a dit qu'il fallait attendre un peu, etonnant car j'ai demandé l'option téléphonie illimitée est j'ai eu le numéro le 30, donc super rapide ça a même surpris les gens de chez orange!
J'attends 2 ou 3 jours et si rien ne change, un petit appel au 3900.
:hello:
 
 
   
 

n°2477446
lhkyt1
Posté le 01-08-2006 à 17:02:35  profilanswer
 

Woh elle est nikel ta ligne c'est bizzard que tu soit pas élligible 8mb...
En tout cas je pense qu'il faut que tu patiente pour ton changement d'offre ça va venir :)

n°2477470
tigrou1000
Posté le 01-08-2006 à 17:18:02  profilanswer
 

ben ouais mais c'est "normal" qu'il n'y ait pas de 8mega car j'habite à la campagne mais... à 500m du transfo telecom donc une bonne ligne!
sinon ya un petit pb au niveau des jeux sur réseau (notamment moh) voir ici http://forum.hardware.fr/hardwaref [...] 0506-1.htm si quelqu'un a une idée :??:  
en tout cas merci pour ces nombreuses réponses :hello:  je vous tiens au courant pour la suite des événements
 :hello:

n°2477610
tigrou1000
Posté le 01-08-2006 à 20:19:03  profilanswer
 

'a y est! je suis en 1mega, il fallait un peut patienter :bounce: :bounce:
merci à tous  
:hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Livebox et plusieurs utilisateurs sous XP = pb; [Résolu]

 

Sujets relatifs
Le G700AP en mode repeater avec la livebox??[Résolu]Imprimer les lignes de son choix dans un tableau word
Problème de redirection de ports avec liveboxPb livebox et windows 98
Livebox Wifi sécurisée (WEP ou WPA) impossible[Livebox] Peut-on l'utiliser uniquement pour du WLAN ?
Comment changer l'adresse ip fixe d'une livebox sagem ?[Résolu]Perte de connexion D-Link 200
Perte de débit en wifi help svp [Résolu] 
Plus de sujets relatifs à : Livebox et plusieurs utilisateurs sous XP = pb; [Résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR