Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1667 connectés 

  FORUM HardWare.fr
  Windows & Software

  HELP Windows NT 4 et 2 cartes reseaux un local l'autre ADSL

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP Windows NT 4 et 2 cartes reseaux un local l'autre ADSL

n°630425
Corvo
Posté le 03-04-2002 à 20:32:06  profilanswer
 

Salut
bon ou boulot j'ai installé une deuxieme carte reseaux pour avoir l'ADSL.
en effet la premiere est pour le reseaux local; connexion avec d'autres ordinateurs et un traceur HP 500 A0, ici la carte est integré sur la carte mere le chipset ce SIS 900.
La carte pour l'ADSL est D-LINK 530.
Apres que j'ai installé Netissimo 1 et j'ai le FAI Wanado, quand je lance la connexion il dit que non trove pas la passerelle :??:  :??:
pourquoi je n'arrive pas à avoir la connexion? quel parametrage doit faire sur la carte d-link? et quels pilotes reseaux je doit parametré?
merci d'avance
 :jap:

mood
Publicité
Posté le 03-04-2002 à 20:32:06  profilanswer
 

n°630455
figo
Posté le 03-04-2002 à 20:52:59  profilanswer
 

tu parles à partir de NT ou sur un poste client?

n°630461
Corvo
Posté le 03-04-2002 à 20:55:16  profilanswer
 

figo a écrit a écrit :

tu parles à partir de NT ou sur un poste client?  




sur NT.
c'est quoi poste client? c'est different?
 :jap:

n°630472
figo
Posté le 03-04-2002 à 20:59:05  profilanswer
 

le poste client c'est le pc relié à ton pc NT!t'es bien en réseau non?
sinon:
quel modem tu as?eci,alcatel?

n°630478
Corvo
Posté le 03-04-2002 à 21:01:20  profilanswer
 

figo a écrit a écrit :

le poste client c'est le pc relié à ton pc NT!t'es bien en réseau non?
sinon:
quel modem tu as?eci,alcatel?  




qui je suis bien en reseaux.
mon pc est relié sur un HUB que lui est relie avec un autre ordianter et avec un direct jet pour l'impression sur le traceur.
 
le modem est Alcatel.

 

[jfdsdjhfuetppo]--Message édité par corvo--[/jfdsdjhfuetppo]

n°630493
figo
Posté le 03-04-2002 à 21:10:21  profilanswer
 

je crois que la passerelle correspond à l'adresse ip du modem alcatel!
elle doit être du type 10.0.0.138!
tu dois spécifier cette adresse dans la passerelle de la carte réseau qui est reliée au modem!

 

[jfdsdjhfuetppo]--Message édité par figo--[/jfdsdjhfuetppo]

n°630497
Corvo
Posté le 03-04-2002 à 21:19:31  profilanswer
 

figo a écrit a écrit :

je crois que la passerelle correspond à l'adresse ip du modem alcatel!
elle doit être du type 10.0.0.138!
tu dois spécifier cette adresse dans la passerelle de la carte réseau qui est reliée au modem!  
 
 




oki
mais ils m'ont dit que l'acces sur internet par ADSL il ne faut pas mettre l'adresse IP car il est mobile! :??:  
et puis quand j'ai fait l'installation de netissimo il cherche la carte et il m'affiche la carte reseaux local, la carte d-link dont il est branché le modem et puis un truc que s'appel acces PPPoe ou un truc similaire je me rappelle plus. moi je selection la carte d-link et normalment il doit faire tout seul. mais quand je vais dans les proprietes reseaux protocoles l'addressse ip de la carte d-link et de l'acces PPPoe il n'y a pas :??:
pourquoi? et puis je repete ils m'ont dit que c'est normal car ADSL?????
je ne comprends plus rien.
 
et puis l'adresse au dessus quel numeros je doit mettre; 255.255.255.0 par example :??:

 

[jfdsdjhfuetppo]--Message édité par corvo--[/jfdsdjhfuetppo]

n°630655
Corvo
Posté le 03-04-2002 à 22:51:50  profilanswer
 

:bounce:

n°630689
figo
Posté le 03-04-2002 à 23:03:49  profilanswer
 

la carte qui est reliée au modem doit avoir 3 renseignements:
-une adresse ip  
-un masque sous-réseau de type 255.255.255.0
-une passerelle(l'adresse ip du modem) qui est il me semble 10.0.0.138.
une fois que t'as fait ça,tu ping ta carte réseau avec l'ip que tu lui a attribué et tu fais de même pour le modem avec l'adresse ip 10.0.0.138.
si le ping du modem fonctionne,t'as connection devrait marché.
je crois que tu n'utilise pas PPPoE qui est un protocol pour les modem ECI(je me trompe peut-être)!
avec les modem Alcatel tu utilises PPTP.
fais un tour là http://www.adsl-facile.com/  ça pourrait t'aider.

n°631105
Corvo
Posté le 04-04-2002 à 08:28:14  profilanswer
 

figo a écrit a écrit :

la carte qui est reliée au modem doit avoir 3 renseignements:
-une adresse ip  
-un masque sous-réseau de type 255.255.255.0
-une passerelle(l'adresse ip du modem) qui est il me semble 10.0.0.138.
une fois que t'as fait ça,tu ping ta carte réseau avec l'ip que tu lui a attribué et tu fais de même pour le modem avec l'adresse ip 10.0.0.138.
si le ping du modem fonctionne,t'as connection devrait marché.
je crois que tu n'utilise pas PPPoE qui est un protocol pour les modem ECI(je me trompe peut-être)!
avec les modem Alcatel tu utilises PPTP.
fais un tour là http://www.adsl-facile.com/  ça pourrait t'aider.  




merci pour ton aide.
mais maintenant que je suis au boulot je vois que le modem il n'est pas alcatel :(  
mais INOVIA telecoms member of the ECI telecom group.
ca explique le protocolle PPPoE!
est-ce que change beacoup? l'addresse est le meme?
 :jap:

 

[jfdsdjhfuetppo]--Message édité par corvo--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 04-04-2002 à 08:28:14  profilanswer
 

n°631387
Corvo
Posté le 04-04-2002 à 11:49:59  profilanswer
 

:bounce:

n°633538
Corvo
Posté le 05-04-2002 à 12:04:27  profilanswer
 

figo a écrit a écrit :

la carte qui est reliée au modem doit avoir 3 renseignements:
-une adresse ip  
-un masque sous-réseau de type 255.255.255.0
-une passerelle(l'adresse ip du modem) qui est il me semble 10.0.0.138.
une fois que t'as fait ça,tu ping ta carte réseau avec l'ip que tu lui a attribué et tu fais de même pour le modem avec l'adresse ip 10.0.0.138.
si le ping du modem fonctionne,t'as connection devrait marché.
je crois que tu n'utilise pas PPPoE qui est un protocol pour les modem ECI(je me trompe peut-être)!
avec les modem Alcatel tu utilises PPTP.
fais un tour là http://www.adsl-facile.com/  ça pourrait t'aider.  




BINGO
j'ai reussi.
j'ai disanstallé les pilotes d-link versin b.
 
j'ai installé les pilotes base.
puis j'ai mis l'addresse 10.1.1.138 et 255.255.255.0
j'ai installé netissimo et cet fois il n'a pas me demander quel carte reseaux je voulais mettre le modem!
et ca marche good.
PS avant encore j'avais enlevé le parametrage de la connexion ancienne sur le modem analogique56k.
merci pour ton aide.
A la prochaine.
 :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  HELP Windows NT 4 et 2 cartes reseaux un local l'autre ADSL

 

Sujets relatifs
quand je lance netmeting ça reboot sous windows 2000Hausse du ping anormal! please help!
HELP : Problème au démarrage de Win 98Pb installation Windows XP
Problème carte OLITEC adsl/v92 sous w2kInstallation de Police pour World sur windows 95 -- HELP
ADSL : Problèmes de connection à edonkeyADSL
abonnement adsl au mois sans engagement 
Plus de sujets relatifs à : HELP Windows NT 4 et 2 cartes reseaux un local l'autre ADSL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR