Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1521 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  [Resolu] Probleme de son sous Vista

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Resolu] Probleme de son sous Vista

n°2692064
remfleyf
Posté le 03-06-2007 à 22:03:51  profilanswer
 

Bonjour tout le monde :hello:  
 
Mon problème est le suivant:
 
Lorsque je veux lire une vidéo (en locale ou sur le net) ou écouter un mp3 aucun son ne sort de mes enceintes. J'ai bien pris le soin d'installer les derniers drivers de ma carte mère: une asus P5B Deluxe.
Ce qui est bizarre, c'est que lorsque je vais dans les propriétés audio du panneau de configuration pour configurer mes hauts-parleurs j'entends les sons de testes!!
De plus, lorsque je joue au jeu Trackmania le son est bien présent!!
 
Quelqu'un aurai-t-il une solution??
 
Merci pour votre aide.


Message édité par remfleyf le 04-06-2007 à 18:51:23
mood
Publicité
Posté le 03-06-2007 à 22:03:51  profilanswer
 

n°2692110
neo5134
http://www.arrakis-online.fr/
Posté le 04-06-2007 à 05:27:46  profilanswer
 

Regarde dans le mixeur de volume en laissant la fenetre internet explorer ouvert et regle la


---------------
http://world-of-feroths.com/
n°2692114
magnoule
Posté le 04-06-2007 à 06:54:26  profilanswer
 

Salut,
 
Sur la P5B-Deluxe, le réglage son est parfois capricieux.
J'avais pleins de problèmes similaires et surtout ave le casque en frontal.
 
Dans les propriétés, as tu testé de decocher : autoriser les applications .....


Message édité par magnoule le 04-06-2007 à 06:54:40
n°2692121
remfleyf
Posté le 04-06-2007 à 07:59:10  profilanswer
 

Je ne possède pas d'icone qui me permet de gérer les propriétés du casque.
 
Lorsque je vais dans les propriétés de l'option son, j'ai dans l'onglet Lecture:
-Haut-parleurs (avec un symbole par défaut)
-Interface SPDIF
 
un onglet enregistrement:
-Microphone (avec un symbole par défaut)
-Entrée Ligne
 
un onglet son


Message édité par remfleyf le 04-06-2007 à 07:59:39
n°2692129
magnoule
Posté le 04-06-2007 à 08:44:32  profilanswer
 

Pas grave pour le casque, les haut parleurs proposent la même chose.
C'etait juste pour l'ex....

n°2692344
remfleyf
Posté le 04-06-2007 à 18:50:43  profilanswer
 

C'est bon, j'ai réussi à régler mon problème en changeant d'entrée de carte son.
 
Merci pour votre aide


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  [Resolu] Probleme de son sous Vista

 

Sujets relatifs
Vista inspirat 2Probleme avec windows media player et internet explorer
probleme fenetre msnImpossible de faire un backup image d'une partition Vista ?
Gros problemeBureau Vide sous XP : pb explorer.exe ?
problème messagerie orange et OpéraActive Virus Shield enfin compatible Vista
recherche drivers pour speed touch usb pour vista 
Plus de sujets relatifs à : [Resolu] Probleme de son sous Vista


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR