Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
806 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème authentification

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème authentification

n°2797761
Profil sup​primé
Posté le 08-08-2008 à 11:19:35  answer
 

Bonjour,
 
J'ai un petit souci très simple.
J'ai protégé un dossier par un mot de passe et un nom d'utilisateur.
Mettons que j'aie mis "dupont" en nom d'utilisateur, et "1234" en mot de passe.
 
Je double clique sur mon dossier, une fenêtre s'ouvre me demandant de remplir username et mdp. Je mets donc dupont et 1234.
Je valide, et hop ! Ca me dit que mes informations d'authentifications sont mauvaises, et je regarde le nom d'utilisateur, et je vois qu'il a été changé automatiquement en "nomdel'ordinateur/dupont".
Je souhaiterais donc trouver la petite case à décocher pour éviter que Windows ne me mette automatiquement "nomdel'ordinateur/" devant mon username !
 
Merci de me renseigner :)
 
PS : Je suis sur Vista

mood
Publicité
Posté le 08-08-2008 à 11:19:35  profilanswer
 

n°2797763
Wolfman
Modérateur
Lobo'tomizado
Posté le 08-08-2008 à 11:36:37  profilanswer
 

Tu as "protégé" ton dossier comment ? Tu parles de partage ou pas ? Tu le fais depuis un autre PC ?

n°2797765
Profil sup​primé
Posté le 08-08-2008 à 11:45:02  answer
 

Bon en fait, c'est un peu plus compliqué que ca.
 
C'est un NAS (modèle D-Link DNS-323) branché sur un routeur, avec une IP fixe. Et sur ce NAS, par l'intermédiaire d'une page web de configuration, je peux configurer des utilisateurs (username / password).
 
J'accède à ce NAS par l'arborescence du réseau, et à l'intérieur, il y a un dossier partagé : c'est le dossier en question auquel je veux accéder !
 
Et bref, quand je rentre l'username / password, ca me met accès refusé, et en username, j'ai nomdel'ordinateur/username au lieu de juste username.
 
Voilà voilà :)


Message édité par Profil supprimé le 08-08-2008 à 11:45:29
n°2836187
1983Mike
Posté le 20-01-2009 à 20:39:10  profilanswer
 

Bonjour,
J'ai le même probleme que toi!!!
par contre si tu met all account la pas de probleme mais ce n'est pas ce que l'on souhaite faire!!
J'essaye encore  
as tu trouvé l'astuce entre temps?
++
Mike


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème authentification

 

Sujets relatifs
serveur FTP : VSFTP : Suse 10.1 : Probleme d'authentification...wpa radius - problème d'authentification
probleme d'authentification sur mon siteprobleme authentification serveur 2000 ias
Problème authentification simple[Postgres][.htaccess] problème d'authentification
Probleme authentification sur le domaine avec Ghost imageprobleme d'authentification sur outlook web access
Probleme authentification reseau 
Plus de sujets relatifs à : Problème authentification


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR