Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
833 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Desactiver le chargement des films (barre verte) sous vista

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Desactiver le chargement des films (barre verte) sous vista

n°2689719
laurent_76​2
Posté le 26-05-2007 à 13:34:36  profilanswer
 

Bonjour
je voudrai desactiver le chargement des films. Lorsque je rentre dans mon dossier video, un barre verte charge pendent 1 minutes et mon PC rame.
Merci de m'indiquer la manip.

mood
Publicité
Posté le 26-05-2007 à 13:34:36  profilanswer
 

n°2690142
Julien_zub
Posté le 28-05-2007 à 04:56:41  profilanswer
 

T'as essaye de changer l'affichage dans le dossier ?

n°2691966
laurent_76​2
Posté le 03-06-2007 à 15:13:47  profilanswer
 

oui mais le probleme persiste.
j'ai aucune idée de l'utilité de cette barre...

n°2863615
tenshu74
Posté le 23-05-2009 à 23:54:28  profilanswer
 

J'ai exactement le meme problème !
quelqu'un pourrait nous aider s'il vous plait..
 
Il m'est meme impossible de lire certains films a cause de cette barre verte qui normalement se charge en 3 secondes pour un dossier "normal"..
 
Pour mon dossier ou je stocke mes films cette barre ne se remplie que jusqu'a 95%
 
toute manipulation devient alors impossible..( supression de film,lecture du film..etc )
 
Help !

n°2863632
yf38
Posté le 24-05-2009 à 08:26:17  profilanswer
 

Bonjour,
 
Première vérification, ouvrir les propriétés du dossier (clic droit, propriétés) puis onglet personnaliser, et choisir "tous les éléments" puis
cocher pour tous les sous-dossiers.
 
Vérifier aussi que vous n'avez pas choisi d'afficher le troisième volet à droite pour les aperçus.  
Menu organiser, disposition, volet de visualisation.
 
Si çà ne suffit pas, regarder dans la liste du menu contextuel (clic droit sur le dossier) s'il n'y a pas une application installée depuis peu qui a trait à la video, et qui pourrait causer des problèmes (disons pack de codec par exemple), et désinstaller.
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Et si vous avez des problèmes d'affichage en général, que Vista ne semble vouloir en faire qu'à sa tête, alors vous pouvez toujours aller lire ce que j'ai posté là-bas et faire la manip si çà vous tente.
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
Je l'ai faite le jour même sur ma machine et pour le moment c'est bon.


Message édité par yf38 le 24-05-2009 à 08:26:59
n°2863656
ccp6128
Syntax error
Posté le 24-05-2009 à 12:05:09  profilanswer
 

Il suffit d'ouvrir un explorateur, menu "Organiser" -> "Options des dossiers et de recherche"
 
Ensuite, onglet "Affichage" -> cocher la case "Toujours afficher des icônes, jamais des miniatures"
 
Cela désactivera la fonction de génération de thumbnails qui est à l'origine de la "barre de chargement verte".


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Desactiver le chargement des films (barre verte) sous vista

 

Sujets relatifs
[Réglé]Problème installation VistaWindows Mail Vista: question sur les pièces jointes
Prob internet sous Vista...Gadget vista logiciel shuttle xpc tool
Anciens mails outlook vers Vista [RESOLU]Downgrader de vista à XP avec un acer aspire 5100 serie
Windows vista édition familiale J -23L'icône Avast! a disparu de la barre des tâches
Messagerie sous Vista (Résolu) 
Plus de sujets relatifs à : Desactiver le chargement des films (barre verte) sous vista


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR