Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2406 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [] Windows XP SP2 n'affiche plus les comptes utilisateurs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[] Windows XP SP2 n'affiche plus les comptes utilisateurs

n°2786677
vectra
Bordelais!
Posté le 17-06-2008 à 23:49:28  profilanswer
 

Bonjour à tous,
 
 
J'ai deux disques dur SCSI de même taille. Sur mon disque 1, mon Windows XP qui marche très bien. Mon disque 2, plus rapide, contient une image parfaite du premier disque (seagate discwizard, acronis en fait): toutes les partitions et leur contenu sont reproduits à l'identique.
 
Ou presque. Car quand je démarre le disque clone sous windows XP, le boot se fait normalement, l'écran de login apparait, mais les icônes des comptes utilisateur n'apparaissent pas. Il n'y a aucune zone de texte: je peux bouger la souris, mais rien faire d'autre, et je dois éteindre l'ordi au bouton.
 
A noter: linux, présent sur les disques, supporte le clonage à merveille. Les mêmes symptômes sont reproduits en clonant la partition XP (en début de disque) seule, et ce avec la dernière version d'acronis, avec ntfsclone ou avec partimage...
 
 
AU SECOUUUUUURS  :cry:  :cry:


Message édité par vectra le 18-06-2008 à 23:20:36
mood
Publicité
Posté le 17-06-2008 à 23:49:28  profilanswer
 

n°2786695
vectra
Bordelais!
Posté le 18-06-2008 à 00:19:58  profilanswer
 

up

n°2786705
vectra
Bordelais!
Posté le 18-06-2008 à 00:56:46  profilanswer
 

up

n°2786918
vectra
Bordelais!
Posté le 18-06-2008 à 13:15:19  profilanswer
 

up

n°2787072
vectra
Bordelais!
Posté le 18-06-2008 à 19:16:49  profilanswer
 

merci de me répondre, quelq'un :(

n°2787174
vectra
Bordelais!
Posté le 18-06-2008 à 23:20:21  profilanswer
 

Aïe...

n°2787197
vectra
Bordelais!
Posté le 19-06-2008 à 01:07:56  profilanswer
 

Ouille!

n°2787328
vectra
Bordelais!
Posté le 19-06-2008 à 12:20:51  profilanswer
 

HELP

n°2787442
Profil sup​primé
Posté le 19-06-2008 à 17:17:51  answer
 

Bonjour.
 
Tu devrais mettre tes SCSI en raid 1 : ce sera beaucoup plus fiable et beaucoup plus pratique.


Message édité par Profil supprimé le 19-06-2008 à 17:18:25
n°2787462
vectra
Bordelais!
Posté le 19-06-2008 à 18:34:59  profilanswer
 

bonjour,
 
Oui, mais c'est trop cher pour moi, et surtout les deux disques n'ont pas le même niveau de performances du tout (15k4 et 15k5).
 
Et restera le problème d'XP: dans l'état, toute tentative de migration échoue.
Je viens juste de récupérer un autre CD d'XP proposant la réparation du système: je vais voir si ca change quelque chose...

mood
Publicité
Posté le 19-06-2008 à 18:34:59  profilanswer
 

n°2790252
vectra
Bordelais!
Posté le 02-07-2008 à 23:16:58  profilanswer
 

que d'alle.
réinstall windows from scratch, c'est long mais moins que de se battre pour une cause perdue (c'est Windows, quoi).


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [] Windows XP SP2 n'affiche plus les comptes utilisateurs

 

Sujets relatifs
Sauvegardes sous XPPb réseau sur Windows 2003 serveur
Windows Vista OEMMigrer Windows 2000 server (Base sam) vers active directory
Installation XP impossiblepb installation de sp2 sur xp
Config Windows pour 2 écrans , avec tâches dédiéesProbleme Theme Windows XP SP3
Formatage XP 
Plus de sujets relatifs à : [] Windows XP SP2 n'affiche plus les comptes utilisateurs


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR