Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2826 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

   Résoluuuuuuuuuuu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Résoluuuuuuuuuuu

n°2885632
totofff2
Posté le 09-08-2009 à 08:49:58  profilanswer
 

Bonjour a tous,
je vous explike mon probleme, sur le pc d'une amie ki avait win7 d'installé apres le demarrage au bout de 1ou2 mn le curseur de la souris se bloke et le pc est planté  
obligé de l'eteindre en forçant, je pensais ke c'etait du a win7 je sais pas la version
j'ai reformaté le disk dur en installant XP (officiel) puis le pack2 puis le pack3
j'installe tous les drivers tout marche je fignole le pc en installant antivirus avira ccleaner defraggler les codecs etc.....
démarrage redémarrage blablabla impeccable
elle vient chercher son pc et là je le demarre pour lui faire voir comment il est et paf dans le dos grrrrrrr au bout de 2mn ke je clikes sur les icones du bureau BLOCAGE curseur souris PC planté  
Je changes son disk dur et je lui mets un ancien disk de mon X60
avec win7 et je sais kil est encore valide juskan 2010  
ça me fait pareil et là je suis paumé lol
je jettes un oeil sur google vite fait et je decides de changer les barrettes de memoire pour voir
je redemarres le pc et la c'est super ça marche loll
je demarres redemarre bla  bla ça marche cool
je l'eteinds et je le rallume 1h apres pour voir !!!
devinez ce kil se passe, ça se reblokeeeeeee
Si kelkun peut m'aider ça serait cool
Merci d'avance


Message édité par totofff2 le 21-08-2009 à 21:09:41

---------------
mon feed-back     Ach/Vds/Ech      
mood
Publicité
Posté le 09-08-2009 à 08:49:58  profilanswer
 

n°2885643
totofff2
Posté le 09-08-2009 à 11:42:21  profilanswer
 

mon amie vient de m'appeler le pc de son copain (X60 aussi avec win7) vient de faire pareil c'est bizarre !!
win 7 aurait foutu le bordel kelke part ?


---------------
mon feed-back     Ach/Vds/Ech      
n°2885711
totofff2
Posté le 09-08-2009 à 19:50:53  profilanswer
 

bon ça a l'air d'etre ok jai reformaté un disk et tout reinstallé ça marche pour l'instant mais je sais pas si je vais pouvoir activer mon XP car je lai fais y a pas longtemps


---------------
mon feed-back     Ach/Vds/Ech      
n°2885882
totofff2
Posté le 10-08-2009 à 18:44:35  profilanswer
 

ouf activation ok


---------------
mon feed-back     Ach/Vds/Ech      
n°2885955
totofff2
Posté le 11-08-2009 à 07:15:12  profilanswer
 

le pc est replanté purée c'est un truc de fou ça je comprends vraiment pas
Personne peut m'aider ?


---------------
mon feed-back     Ach/Vds/Ech      
n°2885995
totofff2
Posté le 11-08-2009 à 10:38:47  profilanswer
 

???


---------------
mon feed-back     Ach/Vds/Ech      
n°2886077
totofff2
Posté le 11-08-2009 à 14:36:30  profilanswer
 

alors personne a de solution ?


---------------
mon feed-back     Ach/Vds/Ech      
n°2886136
eric011
et vive la galère
Posté le 11-08-2009 à 19:07:07  profilanswer
 

tu dis "souris bloqué, pc planté..
mais le pc ne répond plus à rien, même le clavier est inopérant?
si ça te le fait sur 2 systeme differents, on pourrait croire à un pb materiel.
quand tu relances le pc ,va faire un tour dans le gestionnaire d'événement ,voir si un pb  ou une alerte est décrite?
eventuellement pb de T°?

n°2886154
totofff2
Posté le 11-08-2009 à 19:44:42  profilanswer
 

oui pc planté j'ai acces a rien je l'eteinds en forçant
mais des fois le pc marche pendant 1 ou 2h et des ke je l'eteinds apres il se rebloke des fois il marche
Je pense ke c'est du a la version de win7 ki se finissait en juillet et provoquait des coupures
Je lui reinstalle la version win7 ki se finit en juin 2010 on verra bien ce ke ça donne , pour le moment ça s'installe


---------------
mon feed-back     Ach/Vds/Ech      
n°2886259
totofff2
Posté le 12-08-2009 à 09:23:44  profilanswer
 

ça refait pareil je laisse tomber je vais lui dire de l'emmener en reparation il doit y avoir un probleme materiel je sais pas du tout
Si kelkun connait une bonne boutique pour réparer un portable sur paris ou RP ?


---------------
mon feed-back     Ach/Vds/Ech      
mood
Publicité
Posté le 12-08-2009 à 09:23:44  profilanswer
 

n°2886445
eric011
et vive la galère
Posté le 12-08-2009 à 23:19:27  profilanswer
 

tu pourrais essayer avec un live-cd linux.ça n'installera rien sur ton portable et tu verras si même linux plante ou decouvre un pb avec un materiel.
kubuntu est  assez accessible si tu ne t'y connais pas trop en pingouin!
sinon , tu pourrais peut-être testé la ram; elle est peut(être defectueuse et planterait aleatoirement.
eventuellement le disque dur a tester ;un pb de secteur defectueux peut poser ce genre de soucis.
bon courage!

n°2886447
kenyland
PSN : kenyland
Posté le 12-08-2009 à 23:53:50  profilanswer
 

Alors la tu m'en bouche un coin ...
Quand le pc se bloque, c'est soit le disque, soit la ram ...
A tester !


---------------
A VENDRE MATOS HP ET IBM et FEEDBACK
n°2886453
totofff2
Posté le 13-08-2009 à 07:11:59  profilanswer
 

J'ai changé le disk dur et formaté yavait win7 dessus et la memoire aussi, jai reinstallé win7 ki se fini en juin 2010 ça a marché kelke temps mais ça se rebloke aussi, je vais essayer avec un disk dur vierge, (ça me fait chier c'est un 500go ) au moins je saurais si c'est win7 ki a mis le binz sur les disk mais je pensais ken les formatant ça irait
Je vous tiens au courant merci qd meme


---------------
mon feed-back     Ach/Vds/Ech      
n°2886520
totofff2
Posté le 13-08-2009 à 13:45:41  profilanswer
 

memtest RAS
live-cd ubuntu RAS
apres avoir install xp jai mis les drivers pour pilote sata et remis dans le bios AHCI et en redemarrant rebloké  
j'ai reformaté l'autre disk par msdos sur un pc du boulot et là je reinstall et je laisserais dans le bios le sata en mode compatibility
si ça rebloke j'abandonne


---------------
mon feed-back     Ach/Vds/Ech      
n°2886531
Modération
Posté le 13-08-2009 à 14:36:23  answer
 

Merci de faire un GROS effort sur l'orthographe.

n°2886533
totofff2
Posté le 13-08-2009 à 14:41:29  profilanswer
 

?? elle est bonne celle là
A part le "k" pour remplacer le "qu" je penses que je me debrouilles pas trop mal pour l'orthographe et quand c'est ecrit en anglais dans les pc ça vous gene pas bah moi si et je fais avec
 
Cordialement


---------------
mon feed-back     Ach/Vds/Ech      
n°2886592
eric011
et vive la galère
Posté le 13-08-2009 à 19:10:59  profilanswer
 

tu dis avoir installé le pilote sata APRÈS l'installation d'XP?!!
c'est avant du moins pendant l'installation qu"il faut le faire.
essaie en effet de laisser en mode compatibilité et voit ce que cela donne.
si linux n'a pas planté ou détecté de soucis particulier , ce n'est pas un pb matériel mais plutôt logiciel ou pilote.

n°2886622
Je@nb
Modérateur
Kindly give dime
Posté le 14-08-2009 à 00:21:16  profilanswer
 

totofff2 a écrit :

?? elle est bonne celle là
A part le "k" pour remplacer le "qu" je penses que je me debrouilles pas trop mal pour l'orthographe et quand c'est ecrit en anglais dans les pc ça vous gene pas bah moi si et je fais avec
 
Cordialement


 
Ouais, corrige aussi la grammaire tant qu'à faire :o

n°2886628
totofff2
Posté le 14-08-2009 à 05:37:19  profilanswer
 

merci qd meme eric
et puis pour les profs de français on est pas à l'ecole si t'es si costaud trouve mon probleme sur le pc
je faisais de la grammaire t'etais pas né c'est facile derriere un ordi jean-benoit (pas drole comme prenom) t'as pas du rigoler etant petit
 
Allez au plaisir et c'est pas ça qui resoud mon probleme du pc


Message édité par totofff2 le 14-08-2009 à 05:43:39

---------------
mon feed-back     Ach/Vds/Ech      
n°2886632
freds45
Posté le 14-08-2009 à 08:20:50  profilanswer
 

C'est pas question d'être prof de français [:the_gumpy] , c'est question que tu as un vrai clavier de PC devant, et non pas un portable, donc le langage SMS (et les fautes de grammaire), on évite. C'est simplement une marque de respect pour les autres qui ne sont pas là pour déchiffrer ce que tu as voulu dire.


---------------
Filmstory : gardez trace des films que vous avez vu ! :D
n°2886635
totofff2
Posté le 14-08-2009 à 08:28:13  profilanswer
 

ouais ok on va pas s'eterniser là dessus mais quand on tapes sur le clavier on penses pas toujours aux fautes d'orthographe ou de grammaire moi je vises les touches c'est déja bien
Bonne journée quand meme


---------------
mon feed-back     Ach/Vds/Ech      
n°2888101
totofff2
Posté le 20-08-2009 à 09:50:25  profilanswer
 

suite de l'épisode :
Alors le 1er X60 je l'ai rendu à ma copine et elle me dit qu'il marche nickel c'est bizarre mais bon
Le 2e, celui de son ami me refait la même , blocage après installation de xp , sp2 sp3 et tous les drivers etc.. mais comme il est encore garantie jusqu'au 12/12/2009 je decide de pas me prendre la tête et d'appeler IBM et là je tombes sur une dame très charmante qui m'explique d'essayer de changer la mémoire ou le disque dur, je lui dis que je l'ai dejà fait et que c'est pareil alors elle me dit qu'elle m'envoie un technicien demain après midi pour me changer la carte mère
voili voilou c'est quand même la classe la garantie chez IBM


---------------
mon feed-back     Ach/Vds/Ech      
n°2888534
totofff2
Posté le 21-08-2009 à 21:02:03  profilanswer
 

Résolu , purée c'est nul c'etait la batterie qui mettait la zizanie elle etait HS


---------------
mon feed-back     Ach/Vds/Ech      
n°2888536
Modération
Posté le 21-08-2009 à 21:24:52  answer
 

Quel titre ... [:implosion de carla]

mood
Publicité
Posté le   profilanswer
 


Aller à :
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

   Résoluuuuuuuuuuu

 

Sujets relatifs
Plus de sujets relatifs à : Résoluuuuuuuuuuu


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR