Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1105 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problèmes avec internet explorer (je suppose....)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problèmes avec internet explorer (je suppose....)

n°2688080
mimicloclo
Posté le 20-05-2007 à 11:37:39  profilanswer
 

depuis quelques temps, lorsque je clique sur une adresse dans un site, ou sur un onglet style "envoyer à un ami", c'est impossible : une fenêtre apparaît avec le texte : "Impossible d'effectuer cette opération car le client de courrier électronique n'est pas installé correctement". Pourtant, avant, cela marchait. Qui pourait m'aider à règler ce problème ? (j'ai internet explorer 6, messagerie orange et outlook express). J'ai essayé l'outil me permettant de réparer IE (trouvé sur Google) : il me demande le cd d'installation, mais je n'ai rien, ayant acheté un pc avec les logiciels déjà tout intégrés (je n'ai aucune disquette d'installation).  
Comment fait-on pour réinstaller correctement le courrier électronique ? (je suis nulle en info). Merci d'avance pour votre aide !  
 

mood
Publicité
Posté le 20-05-2007 à 11:37:39  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problèmes avec internet explorer (je suppose....)

 

Sujets relatifs
problèmes avec internet explorerProblèmes fichiers .exe
vidéo sur internet avec Windows media playerCoupure d'internet
Problèmes avec Média Centerproblèmes pièces jointes Outloock 2003
Problèmes avec emailsCommande DOS pour explorer??
Plus de sujets relatifs à : problèmes avec internet explorer (je suppose....)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR