Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1021 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'upload

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'upload

n°2697214
patda
Posté le 20-06-2007 à 13:23:49  profilanswer
 

Salut à tous
 
Je viens de réinstaller mon PC: nouveau disque dur et réinstall complet du système. J'utilisais souvent rapidshare.com pour envoyer des données sur mon ancienne install... Cela fonctionnait bien.
 
Depuis, j'ai certes changé d'antivirus: avast au lieu de Mcafee, mais il est impossible d'envoyer des données:
 
Le symptôme: la jauge de progression monte - pendant ce temps, l'occupation CPU augmente progressivement jusqu'à 100% et finalement... le navigateur se plante: que ce soit Internet Explorer ou un autre navigateur.
 
Même symptôme avec d'autre sites d'envoi de données.
 
Quelqu'un a-t-il eu ce type de problème?
 
Help......!
 
Merci d'avance...
 
Patrice
 
 
J'ai Win XP pro SP2 , PC P4 3.2 GHz carte mère P4P800, 1Go de RAM

mood
Publicité
Posté le 20-06-2007 à 13:23:49  profilanswer
 

n°2697364
patda
Posté le 20-06-2007 à 21:42:59  profilanswer
 

Hello!
J'ai trouvé!
Un conflit avec Internet Download Manager: il faut désactiver le monitoring du navigateur utilisé, et là... plus de pb!
A+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'upload

 

Sujets relatifs
Problème upload FTPProbléme upload
problème d'upload ftpWanadoo 512k : problème d'upload ?
Problème avec emule, limiter UploadProbleme d'upload de fichiers de taille importante
Problème avec certains FTP et avec mon uploadprobleme d'upload avec free !!
Plus de sujets relatifs à : Problème d'upload


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR