Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2011 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Problême !] Toutes les applications microsoft plantent !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problême !] Toutes les applications microsoft plantent !

n°2468038
miliz
Posté le 22-07-2006 à 02:49:07  profilanswer
 

Voilà depuis quelques temps (heures?) je n'arrive plus à ouvrir aucune application appartenant à Microsoft (Internet Explorer, Window Media Player, MSN Live Messenger)...
 
La fenetre s'ouvre pendant une petite seconde avant de se refermer, JE NAGE VRAIMENT LÀ !!
 
Merci de votre aide
miliz

mood
Publicité
Posté le 22-07-2006 à 02:49:07  profilanswer
 

n°2476246
link953
Posté le 31-07-2006 à 13:29:33  profilanswer
 

salut  
pour ton probleme c'est normal ( c'est microsoft donc c'est normal qu'il plante pour casser la routine microsoft a ordoné à windows d'inventer des problemes de temps en temps) non je plaisante à tu un message qui s'affiche, a tu essayer en mode sans echec et a tu essayer un scan antivirus, et antispyware.
vola  
a+

n°2476268
kOrt3x
Posté le 31-07-2006 à 13:56:58  profilanswer
 

Non Microsoft n'as rien a avoir avec ton problme, peut être pour MSN là oui, mais pour les autres logiciels non WMP et IE n'ont aucun lien de connection avec le "réseau" Microsoft.
Mais en effet tu peux passer un coup de scan Virus et Spybot.


---------------
http://www.mackortex.com
n°2476282
sdeville
Posté le 31-07-2006 à 14:08:56  profilanswer
 

Internet Explorer peut être lent dans le cas de connexions réseau lentes (internet explorer = explorer pratiquement).
Sinon, suivre les consignes de link953 et nous faire un retour!
(sinon as tu fais un gestionnaire des taches pour voir quel process prend du temps CPU?)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [Problême !] Toutes les applications microsoft plantent !

 

Sujets relatifs
problème de DNS chez club-internet.Problème tri de tableau à colonnes multiples sur Excel
Probleme de démarrageproblème boot : Lsass.exe : format de point final non valide
Problème de disque dur externe à l'allumageproblème avec smtp virtual server
probleme neroProblème Configuration router
Problème d'ARP sur un routeur CISC 2600 
Plus de sujets relatifs à : [Problême !] Toutes les applications microsoft plantent !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR