Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
543 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme de session windows , tres urgent

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

probleme de session windows , tres urgent

n°2182086
mastere
Posté le 07-10-2005 à 13:01:04  profilanswer
 

bonjour
svp , j'ai un grand probleme .
je gere un reseau avec un nom de domaine nt  
le probleme que j'ai c'est que les comptes users n'arrivent plus à se connecter ( meme en compte à adminitrateur ) je reçois toujours ce message d'erreur :  
 
windows ne peut pas se connecter au domaine car le controleure de domaine ne fonctionne pas , est indisponible , ou votre compte d'ordinateur n'a pas eté trouvé.
recommencez ulterieurement , si ce message continue à apparaitre , contactez c votre administrateur systeme pour obtenir de l'aide

 
c moi l'administrateur systeme , c pourquoi je m'adresse vous .
 
mais ce probleme se produit seulement dans quelque machine , quelque salle , et d'autre marche bien .
 
deja la mienne marche bien seulement dans mon bureau , quand j'essaye de me connecter dans une autre salle , c'est tjs le meme probleme  
 
merci de m'aider , je suis bloqué , et mes users aussi .

mood
Publicité
Posté le 07-10-2005 à 13:01:04  profilanswer
 

n°2182089
Wolfman
Modérateur
Lobo'tomizado
Posté le 07-10-2005 à 13:03:04  profilanswer
 

Les ordis bloqués sont bien connectés au réseau ? Que donne un ping du PC au contrôleur de domaine ? Ipconfig OK ?


---------------
VDS Orbi RBK30 - VDS Qubino Volets
n°2182130
mastere
Posté le 07-10-2005 à 13:32:48  profilanswer
 

oui les PC sont connectés au reseau , je rentre avec l'admin local , et j'arrive à me connecter à internet , avec un ipconfig tout vas bien .Le DNS , LE dhcp , l'adresse ip , tout quoi .
je ne sais pas ce que ça peut etre .

n°2182133
Wolfman
Modérateur
Lobo'tomizado
Posté le 07-10-2005 à 13:34:18  profilanswer
 

Tu dis que ton PC ne fonctionne que dans ton bureau et pas dans un autre ? Il faut peut-être voir au niveau de tes switchs alors. Tu n'as pas de firewalls sur ton réseau ?


---------------
VDS Orbi RBK30 - VDS Qubino Volets
n°2182143
mastere
Posté le 07-10-2005 à 13:39:24  profilanswer
 

si j'en ai un , mais tout marchait correctement , il n ' y avait pas de probleme , et je n'ai pas changé ni de configue , ni de switch ni rien du tout .

n°2182146
Wolfman
Modérateur
Lobo'tomizado
Posté le 07-10-2005 à 13:40:44  profilanswer
 

Essaie d'intervertir sur ton switch le câble correspondant à un connexion qui fonctionne, et une qui ne fonctionne pas. Et voit ce ça donne déjà. Ca parait stupide, mais bon...vu le problème tordu que tu as, autant tout essayer.


---------------
VDS Orbi RBK30 - VDS Qubino Volets
n°2182158
mastere
Posté le 07-10-2005 à 13:46:35  profilanswer
 

c'est ce que je viens de faire avec le cable de mon PC  
mais ça marche tres bien  
 

n°2182172
mastere
Posté le 07-10-2005 à 13:57:46  profilanswer
 

seulement bien sur pour mon bureau

n°2182178
Wolfman
Modérateur
Lobo'tomizado
Posté le 07-10-2005 à 14:01:42  profilanswer
 

Appelle un exorciste :D


---------------
VDS Orbi RBK30 - VDS Qubino Volets
n°2182196
maille-hem
True M F !
Posté le 07-10-2005 à 14:13:51  profilanswer
 

Hello,
 
Ouaip... on dirait que tes comptes machines dans AD ont ramassé. Essaie de disjoindre puis de faire rerejoindre au domaine les machines concernées...
 
...sinon il te reste l'option marabout   :D


Message édité par maille-hem le 07-10-2005 à 14:28:16
mood
Publicité
Posté le 07-10-2005 à 14:13:51  profilanswer
 

n°2182207
Quich'Man
No Fat...
Posté le 07-10-2005 à 14:22:01  profilanswer
 

Si tu essaie de te connecter en local admin sur les postes en question et que tu refais la manip pour rejoindre le domaine ca donne quoi ?

n°2182221
mastere
Posté le 07-10-2005 à 14:34:58  profilanswer
 

je me connecte en local admin , je refait la manip , elle se passe correctement , elle trouve le domaine .
toutes les etapes jusqu'à redemarrer .
et puis quand j'essaye d'entrer en reseau , c le meme probleme, et le meme message d'erreur :
 
Windows ne peut pas se connecter au domaine car le contrôleur de domaine ne fonctionne pas, est indisponible, ou votre compte d'ordinateur n'a pas été trouvé.
Recommencez ultérieurement, si ce message continue à apparaître, contactez c votre administrateur système pour obtenir de l'aide

n°2182222
mastere
Posté le 07-10-2005 à 14:35:46  profilanswer
 

j'ai redemarrer mon serveur , et c'est tjs le meme probleme  
on a refait une machine (reinstaller )  et le probleme est tjs la  

n°2182226
mastere
Posté le 07-10-2005 à 14:37:50  profilanswer
 

Quich'Man a écrit :

Si tu essaie de te connecter en local admin sur les postes en question et que tu refais la manip pour rejoindre le domaine ca donne quoi ?


 
j'ai pas compris comment les compts sont ramasser  
tu peux me l'explique , et m'expliquer cette procedure  

n°2182234
Quich'Man
No Fat...
Posté le 07-10-2005 à 14:48:27  profilanswer
 

ben clic droit propriété sur le poste de travail, onglet nom de l'ordinateur, id reseau et tu suis l'assistant.
 
t'es sur un domaine nt4 ou active directory ?

n°2182253
mastere
Posté le 07-10-2005 à 15:00:32  profilanswer
 

ah c ça , c la procedure normal  
ça ne marche pas

n°2182255
mastere
Posté le 07-10-2005 à 15:01:49  profilanswer
 

je suis sur un domaine NT

n°2182363
Quich'Man
No Fat...
Posté le 07-10-2005 à 16:21:02  profilanswer
 

fait un net share sur ton controleur de domaine et poste le ici steplait :)

n°2182382
mastere
Posté le 07-10-2005 à 16:36:55  profilanswer
 

je sais pas ce que c'est un net share , tu peux m'expliquer comment le faire

n°2182387
Quich'Man
No Fat...
Posté le 07-10-2005 à 16:40:00  profilanswer
 

demarrer executer tu ouvres un cmd et tu tapes net share. Colle le resultat ici

n°2182389
mastere
Posté le 07-10-2005 à 16:40:57  profilanswer
 

ok merci je vais le faire mnt  

n°2184815
mastere
Posté le 10-10-2005 à 12:02:42  profilanswer
 

Bonjour  
voici le resultat de la commande net share
 
Microsoft(R) Windows NT(TM)
(C) Copyright 1985-1996 Microsoft Corp.
 
C:\>net share
 
Nom partage  Ressource                       Remarque
 
------------------------------------------------------------------------------
E$           E:\                             Partage par défaut
F$           F:\                             Partage par défaut
ADMIN$       C:\WINNT                        Admin. distante
IPC$                                         IPC distant
C$           C:\                             Partage par défaut
D$           D:\                             Partage par défaut
G$           G:\                             Partage par défaut
H$           H:\                             Partage par défaut
etud1        D:\
etud2        E:\
etud3        F:\
NETLOGON     C:\WINNT\system32\Repl\Import\S Partage de serveur d'accès
profiles     H:\
La commande a été exécutée.
 
 
 y a autre chose , quand j'essaye d'ajourer un utilisateur à un pc je reçoie le message d'erreur suivant:
 
'la relation d'aprobation entre cette station de travail et le domaine principale a échoué ' .

n°2184826
Kangourou4
Posté le 10-10-2005 à 12:13:17  profilanswer
 

Je vais peu etre dire une stupidité mais bon je me lance .....
 
A tu vérifié ton cablage ??
Le problème ne peu t'il pas tout simplement venir d'un probleme de surchauffe du a la proximité des cabmles réseau ET electrique ??
 
Ca peu parraitre basique, mais bon, vu que le probleme concerne certaines salles, et non pas cratins OS ...

n°2184833
mastere
Posté le 10-10-2005 à 12:20:18  profilanswer
 

Non , la salle serveur est climatisé ,

n°2184837
Kangourou4
Posté le 10-10-2005 à 12:25:54  profilanswer
 

Je ne parlais pas au niveau de la salle serveur mais plutot tout le long du réseau
Fait un test tout simple. Dans une salle ou un pc se connecte et un autre non ( si tu as le cas ) intervertit les cables réseau et re-test ta connection.

n°2184850
mastere
Posté le 10-10-2005 à 12:36:19  profilanswer
 

toutes les stations de travail de toute la salle ne se connectent pas , j'essaye meme de me connecter avec mon portable , et ya tjs le meme  probleme :
"windows ne peut pas se connecter au domaine car le controleure de domaine ne fonctionne pas , est indisponible , ou votre compte d'ordinateur n'a pas eté trouvé.  
recommencez ulterieurement , si ce message continue à apparaitre , contactez c votre administrateur systeme pour obtenir de l'aide  
 "

n°2184867
Kangourou4
Posté le 10-10-2005 à 13:00:10  profilanswer
 

Alors ...
1) prend un pc qui se connecte a ton domaine, traine le dans la salle ou aucune connection est possible ( vu que dans ton premier message tu parle de quelque salles je pars du principe que tu en a plusieurs dont certaines se connectent ) et test la connection.
 
2) Si tu te connecte ... Alors la fouille dans ajout suppression de programs pour voir si un logiciel rescent pourrait foutre le bordel
3 ) SI tu te connecte pas ... Alors test par ping ta connection a ... une becane de cette meme salle ... un switch ... un onduleur .. le serveur...
 
4) post les resultats ....

n°2184878
mastere
Posté le 10-10-2005 à 13:15:37  profilanswer
 

effectivement , j'ai pris un portable qui se connecte bien depuis mon bureau au domaine , ( le bureau est dans le meme local que les salles et les autres bureau qui se connectent pas au DP )  
et je l'ai connecté dans une salle , et c le meme probleme que les autres sattions du travail .
toutefois , je rentre en admin local à une de ces stations , avec un ip config je trouve qu'elle a une adresse ip correcte corespandant au vlan auquel elle appartient ,  
je ping de puis cette station meme sur mon dns ( comme exemple ) et ça passe ,
et aussi ça se connecte à internet .
mais ça se connecte pas au domaine principale ( j'ai besoins que tt les users se connectent par leurs propre session ) et pour l'ajout d'un user reseau c'est tjs le meme probleme , cette histoire d'approbation entre la station et le domaine principe qui echoue ( alors que je suis normalement sur le meme somaine donc pas besoin de relation d'approbation )  
je ne vois plus la cause , ça me fait mal à la tete .
alors si qq un peut voir clairement et me dire ce que ça peut etre je lui serai tres reconnaissant .
merci

n°2184894
Kangourou4
Posté le 10-10-2005 à 13:27:57  profilanswer
 

Je te comprend la  :)
Si ton portable qui se connectais correctement avant ne se connecte plus pour la simple raison que tu l'a branché a un autre endroit du réseau, alors c'ets un problème matériel au niveau cable / switch
Je suppose que ton dns n'est pas la meme bécane que ton Serveur principal
Dernière chose a faire : Tu vois avec ta direction pour contacter une société qui testera tes cables ( ou tu le fait toi meme si tu a un boitier de test ).
Dernière question : tes cables, ils sont seuls dans les goulottes, ou alors ils passent avec les cables electriques ???

n°2184918
mastere
Posté le 10-10-2005 à 13:46:19  profilanswer
 

mais je me connecte à internet , c'est à dire j'arrive à rejoindre le routeur  , donc ça ne peut pas etre probleme de cable  
non ? tu ne trouve pas ?

n°2184929
Kangourou4
Posté le 10-10-2005 à 13:54:33  profilanswer
 

Tout depend de ton architecture ...
Mais bon je resonne peu etre un peu basiquement mais pour moi si tu n'arrive pas a pinger une machine c que tu n'es pas connectée a cette machine, du moins si il n'y a eu aucune modification dans les deux bécanes ...

n°2184932
mastere
Posté le 10-10-2005 à 13:56:54  profilanswer
 

mais je n'ai jamais dit que je n'arrive pas à pinger quoi que ce soit  

n°2184949
Kangourou4
Posté le 10-10-2005 à 14:14:44  profilanswer
 

Tu n'a pas dit le contraire non plus d'un autre coté  
Betement je pensais que tu avais tenté des pings mais bon .......... :(
Alors tu ping ou pas ??
temps de latence ??

n°2184951
mastere
Posté le 10-10-2005 à 14:17:52  profilanswer
 

mastere a écrit :

effectivement , j'ai pris un portable qui se connecte bien depuis mon bureau au domaine , ( le bureau est dans le meme local que les salles et les autres bureau qui se connectent pas au DP )  
et je l'ai connecté dans une salle , et c le meme probleme que les autres sattions du travail .
toutefois , je rentre en admin local à une de ces stations , avec un ip config je trouve qu'elle a une adresse ip correcte corespandant au vlan auquel elle appartient ,  
je ping de puis cette station meme sur mon dns ( comme exemple ) et ça passe ,
et aussi ça se connecte à internet
.
mais ça se connecte pas au domaine principale ( j'ai besoins que tt les users se connectent par leurs propre session ) et pour l'ajout d'un user reseau c'est tjs le meme probleme , cette histoire d'approbation entre la station et le domaine principe qui echoue ( alors que je suis normalement sur le meme somaine donc pas besoin de relation d'approbation )  
je ne vois plus la cause , ça me fait mal à la tete .
alors si qq un peut voir clairement et me dire ce que ça peut etre je lui serai tres reconnaissant .
merci


si j'ai dit que je ping et ça se passe bien  
un temps normal  

n°2184957
Kangourou4
Posté le 10-10-2005 à 14:22:09  profilanswer
 

donc on part du principe que "meme le dns" signifie aussi que tu ping le controleur principal c ca ??
 
Bon ben il te reste les solutions plus haut .. marabout ou exorciste ...

n°2186003
mastere
Posté le 11-10-2005 à 11:45:39  profilanswer
 

bonjour
j'ai encore qq chose à signaler concernant ce probleme qui m'embête tjs .
au niveau de l'observateur d'evenement , j'ai une suite infini de la meme erreur : netlogon  
aucun controleur de domaine W NT n'est disponible pour le domaine INFO-DOM ( qui est pas mon domaine principale ) ( ceci est prevu et peut etre engoré si vous demarrez avec le profil materiel pas de reseau )  
l'erreur suivante s'est produite :aucun serveur d'acces n'est actuelement diponible pour traiter la demande d'acces

n°2187470
mastere
Posté le 12-10-2005 à 15:14:43  profilanswer
 

je n'ariive pas à resoudre le probleme  
svp , aidez moi  
j'ai fait ttes les solutions possibles , mais le probleme est tjs la

n°2209038
Otno
Posté le 02-11-2005 à 08:50:35  profilanswer
 

Je rencontre le même problème aujourd'hui.
 
As tu pu le résoudre ?
 
Merci
 
 
 
 

n°2209121
man-x69
Posté le 02-11-2005 à 10:07:36  profilanswer
 

arrete tout laisse reposer 15min et reboote tout
possible que le disque dur du serveur soit hs (chaleur) regarde les temp et l etat du serveur c pas pasque le boitier est froid que le CPU n 'est pas a 80° regarde bien les ventilos

n°2209133
arnaud1206
Posté le 02-11-2005 à 10:12:06  profilanswer
 

Salut je viens de relire tous les posts du dernier sujet
Pb reseau ?
Engorgement au niveau du serveur ???

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  probleme de session windows , tres urgent

 

Sujets relatifs
problème aol et mailWindows software genuine avantage ...
Erreur de "ISAS" sous windows problème de read mémoireProbleme Boot secteur
Probleme de redimensionnement de Partition / W2k Serverwindows xp: changement de nom des disques!
problème instal directx9 sous MEprobleme avec pc cloneur 8
Probleme avec les barres de defilement (bougent toutes seules) 
Plus de sujets relatifs à : probleme de session windows , tres urgent


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR