Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1096 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème au démarrage de WindowsXP : des avis ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au démarrage de WindowsXP : des avis ?

n°1650119
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 20-07-2004 à 22:36:11  profilanswer
 

Voilà, j'ai au démarrage de winXP soit des reboots en plein chargement de windows soit un démarrage ss aucune couche réseau (obligé de redémarrer) soit enfin de temps en temps un démarrage "normal".
 
Lors d'un démarrage ss couche réseau j'ai ce genre de blème au démarrage >>
 
http://mapage.noos.fr/bandamor/images/error1.PNG
 
(en dessous l'erreur dans le gestionnaire d'évènement).
 
Quand la couche réseau démarre pas j'ai Kerio aussi qui fait pareil.
 
Si qqun a une idée je suis FORTEMENT preneur  :jap:  
 
 :hello:


---------------
Chic not Geek
mood
Publicité
Posté le 20-07-2004 à 22:36:11  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème au démarrage de WindowsXP : des avis ?

 

Sujets relatifs
problème au demarrage de Windows (mon PC Plante)Problème installation drivers A7N8X dlx
probleme avec fichier "RTF"Problème avec mon routeur
probleme de ghost avec sysprep et driversprobleme avec mon svchost
Problème Internet explorer 6....Problème d'ajout dans un domaine
Probleme Hardware ou software ? 
Plus de sujets relatifs à : Problème au démarrage de WindowsXP : des avis ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR