Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1667 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problème au demarrage de Windows (mon PC Plante)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème au demarrage de Windows (mon PC Plante)

n°1649957
djf13
Posté le 20-07-2004 à 21:27:28  profilanswer
 

Je suis sous Windows 98 SE (Seconde Edition).  
 
Quand je démarre mon PC, tout se passe bien j'usqu'à ce que je voie mon bureau vide (sans icones) et l'apparition du curseur avec la fleche.A ce moment là, mon PC plante.  
 
Cela m'arrive 1 fois sur 2.  
 
D'ou vient le problème et que doit-je faire pour le resoudre ?  
 
djf13

mood
Publicité
Posté le 20-07-2004 à 21:27:28  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  problème au demarrage de Windows (mon PC Plante)

 

Sujets relatifs
Problème installation drivers A7N8X dlxprobleme avec fichier "RTF"
Windows me perd ma carte rezo USB à cuaque redémarrage :([windows] resize/move comme sous xfree
Problème avec mon routeurprobleme de ghost avec sysprep et drivers
impossible de dévérouiller des fichiers sur windows 2000 server ...probleme avec mon svchost
Problème Internet explorer 6....Problème d'ajout dans un domaine
Plus de sujets relatifs à : problème au demarrage de Windows (mon PC Plante)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR