Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1970 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème de "Blocage" de l'OS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de "Blocage" de l'OS

n°2679686
Profil sup​primé
Posté le 19-04-2007 à 16:43:34  answer
 

Bon pour commencer, bonjour à toutes et à tous...
J'viens poster car j'ai un énorme soucis, et surtout un soucis très embêtant car j'ai besoin de mon matériel informatique en ce moment...
Alors voilà. Quand j'allume mon ordinateur (sous XP Familial) tout se passe correctement, mais au bout de 10minutes, voire un quart d'heure / vingt minutes, plus moyen de lancer de nouvelle application, que ce soit par exemple MSN ou même un simple ctrl+alt+suppr. L'ordinateur charge comme s'il allait effectuer le lancement de l'appli, mais en fait le chargement s'arrête et rien ne se passe. De plus, quand je tente d'éteindre l'ordi pour le rallumer, pareil, l'ordinateur ne s'éteind pas et je dois appuyer moi-même sur le bouton d'allumage sur la tour.
Mais le problème concerne aussi internet. Si je suis en train de surfer, d'un coup, plus moyen d'accéder à une autre page web, MSN se déconnecte.
J'ai fais des scans avec différents anti-virus et autres anti-malwares, Avast, Ad-Aware, scanonline de Pandasoft, mais pas de résultats concluants.
Je serais vraiment heureux que quelqu'un tente de m'aider car j'ai énormément besoin de cet ordinateur pour travailler.
EDIT : J'ai mis "blocage", mais la souris, le clavier, les dossiers de mes documents par exemple, sont toujours disponibles, comme d'habitude quoi.
A bientôt.  :jap:


Message édité par Profil supprimé le 20-04-2007 à 08:46:42
mood
Publicité
Posté le 19-04-2007 à 16:43:34  profilanswer
 

n°2679852
Profil sup​primé
Posté le 20-04-2007 à 08:48:12  answer
 

Up pour le travail, urgent!  :sweat:

n°2679874
nedna
what u see is what u get !
Posté le 20-04-2007 à 10:18:30  profilanswer
 

installe processus explorer et surveille les activités des services et autres :  
 
http://www.sysinternals.com/Files/ [...] orerNt.zip

Message cité 1 fois
Message édité par nedna le 20-04-2007 à 10:20:52
n°2680073
Profil sup​primé
Posté le 20-04-2007 à 20:45:46  answer
 

nedna a écrit :

installe processus explorer et surveille les activités des services et autres :  
 
http://www.sysinternals.com/Files/ [...] orerNt.zip


 :jap:  Merci du conseil, je te tiens au courant. ;)

n°2680357
med365
Posté le 21-04-2007 à 22:58:32  profilanswer
 

Teste ta mémoire avec Memtest86...

n°2680450
Profil sup​primé
Posté le 22-04-2007 à 12:34:31  answer
 

J'ai surveillé le système avec ProcessExplorerNT, mais pas vu de processus qui prenne particulièrement beaucoup niveau usage du CPU, ou un processus un peu louche, rien... A priori le problème ne se situe pas là! Merci quand même du conseil le freeware est vraiment sympa! ;)
 
Pour Memtest je vais essayer aussi. :jap:
 
J'ai enlevé ma livebox et ré-installé un ancien modem ADSL que j'avais. Le PC n'a plus l'air (je croise les doigts) de planter au niveau des applications mais le net plante toujours très régulièrement... A suivre!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème de "Blocage" de l'OS

 

Sujets relatifs
Problème droit IIS et FTP sur XP proProblème excel Colones
[Office 2003] Rechercher et Remplacer, comportement bizarreGros probleme de boot .
Vista Inspirat 1.1 Grave ProblemeProbleme de DLL
probleme avec AVGprobléme fenetre intempestif [résolu]
Probleme dll 
Plus de sujets relatifs à : Problème de "Blocage" de l'OS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR