Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1624 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème Internet : non connecté mais connecté.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Internet : non connecté mais connecté.

n°2920387
killy05
Posté le 27-12-2009 à 15:40:03  profilanswer
 

Bonjour à tous.
 
 
je me tourne vers vous car je ne compte plus sur le service technique de mon FAI qui est impuissant (et surtout incompétent) face à mon problème.
 
ayant eu des problèmes de connexion internet, nous avons contacté le service technique, et depuis j'ai le problème suivant :
 
Dans ma fenêtre j'ai ça :
 
http://img138.imageshack.us/img138/8628/capture01b.jpg
 
 
Je suis effectivement connectée au réseau, mais l'icône en bas à droite dans la barre des taches indique un petit ordinateur avec la croix rouge dessus.
 
Le problème c'est que cette connexion n'est pas stable, elle se déconnecte toutes les 10 minutes environ.
 
 
Que puis-je faire ?
 
En vous remerciant  :)  
 

mood
Publicité
Posté le 27-12-2009 à 15:40:03  profilanswer
 

n°2920473
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 27-12-2009 à 20:20:01  profilanswer
 

Slt ami hfrien

 

Quel type de cryptage tu utilises ?
La distance qui te sépare de ta box ?
Dans "Modifier l'ordre des réseaux préféré" tu as d'autre réseaux ?
Sur une autre box en wifi, tu arrives à avoir une connexion stable ?
Un truc tout c**, tu n'aurais pas un transmetteur FM chez toi ? ou pres de ta box ? c'est l'espece d'appareil qui transmet les chaine TV par exemple sur une autre télé da la maison.


Message édité par RabzorGT le 27-12-2009 à 20:21:25

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]
n°2920495
killy05
Posté le 27-12-2009 à 22:26:20  profilanswer
 

Salut et merci de ta réponse :-)
 
Euh pour le cryptage, c'est un réseau non sécurisé ( je suis en campagne donc pas de soucis).
Ma box est à moins d'1m50 de mon pc et il n'y a aucun obstacle.
Pas d'autres réseaux dans les préférés...
 
Ce problème est survenu après l'intervention du technicien par téléphone, donc je ne pense pas que ça soit lié à ce que tu me demande... je pense que c'est une manip qui a fait capoter la connexion... mais laquelle ??
Mon pc portable fait ça depuis un moment lui aussi... c'est incorfortable comme comme navigation ...
 
 
Merci à toi ! Bonne soirée

n°2920497
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 27-12-2009 à 22:46:54  profilanswer
 

Ca peut être le dongle wifi ou le wifi intégré au PC qui déconne, pour éliminer ce doute, est ce que tu as déjà testé avec ton portable sur un réseau autre que le tien ? ou inversement un autre PC même fixe avec une clé wifi et essayes de te connecter sur ta box ?

 

mmm... ce qui peut aussi jouer c'est le canal wifi, sur l'interface de ta box testes plusieurs canaux pour voir, généralement c'est le 5 qui est utilisé mais rien ne t'empâche d'en essayer d'autre.


Message édité par RabzorGT le 27-12-2009 à 22:57:33

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]
n°2920745
killy05
Posté le 29-12-2009 à 12:27:30  profilanswer
 

Salut !
 
 
J'ai testé hier avec mon nouveau pc portable, et ça marche.
Mais j'ai vraiment un gros doute sur le fait que ça vienne de ma clé wifi puisqu'elle a toujours fonctionné, et que comme je l'ai déjà dit, ce problème est survenu 5 minutes à peine l'intervention téléphonique du technicien d'orange.
 
Concernant les canaux, je vois pas de quoi il s'agit, peux-tu m'éclaurer d'avantage stp ?
 
 
Merci !! et bonne bonne journée!

n°2920789
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 29-12-2009 à 15:05:04  profilanswer
 

C'est pas par ce qu'une clé a toujours fonctionné, qu'elle fonctionnera toujours ;) surtout si c'est une Sagem 760xxx :sweat:

 

Est ce qu'il y a moyen de tester avec une autre clé wifi sur ton PC qui a un prob ?

 

Tu viens de me confirmer que ce n'est pas un prob de canal puisque ton autre PC fontionne ;)
(pour info ca se change sur l'interface de la livebox 192.168.1.1 config avancé du wifi, mais ca sert à rien d'y toucher dans ton cas)


Message édité par RabzorGT le 29-12-2009 à 15:05:45

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]
n°2920853
killy05
Posté le 29-12-2009 à 18:13:20  profilanswer
 

Salut et merci pour ton aide ! :-)
 
 
La clé est celle que nous avons eu avec l'ordi, c'est une clé dell. Et je n'ai malheureusement pas la possibilité de tester avec une autre clé.
 
Donc en gros selon toi, il faudrait que je change de clé et le problème serait a priori réglé ?

n°2920879
RabzorGT
│RabzorGT®│ - Linux'zgood
Posté le 29-12-2009 à 21:03:19  profilanswer
 

Je ne peux rien t'affirmer surtout sans avoir testé la clé ailleurs .... surtout que ton PC qui a cette clé ne marche toujours pas correctement .. (si je te suis toujours)

 

Tu peux aussi faire le test inverse, c'est à dire installer ta clé sur un autre PC de la maison et voir si ca tourne. Si ca marche, ca voudrait dire que le prob provient de ton PC, le cas contraire, de la clé ;)


Message édité par RabzorGT le 29-12-2009 à 21:55:48

---------------
[VDS] Zalman, CG, HDD, P4 3.2Ghz, Switch .. - [FeedBack] [8800GTX]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème Internet : non connecté mais connecté.

 

Sujets relatifs
Problème disque multimédiaProblème d'enregistrement avec Word 2000
Problème extraction de fichier + mot de passeProbléme aprés avoir toucher "OC tuner utility"
problème webcam avec WLM 2009Problème pour ouvrir les liens javascript
probleme de récupération ou lecture fmt dkb svg de datakeepergros problème ce soir virus ?
probleme pc apres un formatageProblème de connection internet:connecté mais pas d'affichage
Plus de sujets relatifs à : Problème Internet : non connecté mais connecté.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR