Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1562 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Xp ne démarre pas site installation athlon+3200

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Xp ne démarre pas site installation athlon+3200

n°2483433
ungwe5
Posté le 09-08-2006 à 01:15:58  profilanswer
 

Bonjour à tous,
 
 Je viens d’acquérir un nouveau matériel que je me suis empressé d’installer :
 
Une carte mère ASRock Dual-SATA2 – Chipset ULI M1695 – Socket 939
Une carte vidéo PowerColor ATI Radeon X850 XT Vivo 256 Mo PCI express 16x
Un processeur AMD Athlon 64 3200+ Socket 939 2Ghz L2 512ko OEM Venice
2x512 Mo DDR Corsair PC3200 400 Mhz
Une alim 420W
Un ventilateur Arctic Cooling Freeze 64 Pro
 
L’ensemble de mon nouveau matériel est pris en compte dans le setup.
Malgré les desinstallations de mes anciens pilotes et les mise à jour des nouveaux, je me retrouvais toujours avec le même problème : Windows XP bloque au moment du démarrage avec sa barre de défilement centrale. Par contre il ne bloque pas en mode sans échec, c’est ainsi que j’ai pu faire mes installations de pilotes.
 
J’ai tenté de mettre ma vieille carte vidéo, mais rien y change.
J’ai eu un doute quant à un éventuel foullit sur mon windows Xp, j’ai pu faire en mode sans échec des sauvegardes sur un autre disque dur. Puis j’ai décidé de faire une raz. Formatage puis installation via cd boot. L’installation se produit à merveille, jusqu’à ce que XP redémarre… et bloque à nouveau.
 
Après quelques manip, je me suis aperçu qu'il était possible de démarrer en mode séléctif, si les services ne sont pas selectionnés. Le problème réside à présent dans la recherche du service qui peut causer le blocage de windows... Les services sont nombreux, leur utilité pour moi des plus compliquées...
 
Quelqu'un aurait-il une idée ?
Merci d'avance
 
 
 
 

mood
Publicité
Posté le 09-08-2006 à 01:15:58  profilanswer
 

n°2483472
boubouou
Posté le 09-08-2006 à 07:53:41  profilanswer
 

Je commencerais par faire une installation propre mais basic.
Sans aucun périfériques suppl, style CS, imprimamte, modem ou autre.
 Juste CM, Proc, ram, DD, CG  c'est tout.
Formatage et remettre windows.
 
 

n°2483474
ungwe5
Posté le 09-08-2006 à 08:14:36  profilanswer
 

Je n'avais lors de mon installation que une carte réseau et une imprimante hp de branchés.
Penses-tu que je doive faire un nouvel essai d'installation de xp sans ces deux périphériques ? et faire un nouveau formatage ?

n°2483476
boubouou
Posté le 09-08-2006 à 08:20:51  profilanswer
 

Disons que ca permet de vérifier si le probleme vient d'un périférique annexe.
Dans un premier temps sans formater, déconnectes les du pc.
 

n°2484131
ungwe5
Posté le 09-08-2006 à 17:48:20  profilanswer
 

je l'ai fait, sans résultats ;(

n°2484567
boubouou
Posté le 10-08-2006 à 07:17:34  profilanswer
 


Je pense que le mieux serait de reformater et réinstaller sans périfériques .
Puis si cela fonctionne de les mettre un par un, et installer les pilotes. Mais pas d'installer des pilotes en Mode sans echec en tout les cas.  
 
Bon courrage !

n°2487537
ungwe5
Posté le 13-08-2006 à 02:07:57  profilanswer
 

J'ai effectivement installé sans périphériques... sans changement :(
J'ai effectué une réparation suite à mes installations de pilotes bien reconnus, toujours sans changement...
J'ai testé les ram sur un autre pc, elles sont opérantes. sur ma carte mère, j'ai testé l'une après l'autre, en vain...

n°2487538
ungwe5
Posté le 13-08-2006 à 02:10:21  profilanswer
 

j'ai un rapport de ma machine tiré du logiciel everest, plutot long, et c'est du chinois pour moi, je suis pas capable de vous le traduire malheureusement :(

n°2487600
boubouou
Posté le 13-08-2006 à 10:08:44  profilanswer
 

Là je sèche...
 
Aucune erreurs lors de l'installation de windows ?
 
Sont temps d'installation te parait normal ?
 
Le temps d'attente se passe tout à la fin de l'installation avant d'arriver sur le bureau ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Xp ne démarre pas site installation athlon+3200

 

Sujets relatifs
Boitier inconnu sur installation téléphoniqueDisque dur ethernet comme repertoire de site web
Comment rediriger mon site vers un sous repertoire chez FREEAjouter site sur serveur IIS
Probleme installation DirectX 9.0cInstallation XP sur D:
problème suite a l'installation d'avastGros problème installation Windows Live messenger (fichier .cab?????)
Résilier chez Free, garder son site perso ?Accès à un site Web hebergé en interne
Plus de sujets relatifs à : Xp ne démarre pas site installation athlon+3200


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR