Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
845 connectés 

  FORUM HardWare.fr
  Windows & Software
  Sécurité

  problème suite a l'installation d'avast

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème suite a l'installation d'avast

n°2480998
arnaud2006
Posté le 05-08-2006 à 18:11:33  profilanswer
 

Bonsoir a tous,  
 
COncernant l'installation d'avast, le message suivant apparait.  
 
 
Vs pouvez continuer à utiliser le bouclier Web avec ZoneAlarme en configurant manuellement votre navigateur.  
 
"Voulez vs désactiver le proxy transparent du bouclier Web (sélectionnez "non" uniquement si vs n'utilisez pas les fonctionnalités de protection de la vie privée ou si vs utilisez Avast! avec ZoneAlarm sans problème"  
"oui" "non"  
 
Pour ma part, J'ai répondu OUI et alors la grosse problèmeuh : quand je veux aller dans un des masques de la configuration du pc (par exemple compte utilisateur, ajout suppression de programmes...) ou quand je veux lancer ou désinstaller avast, voila ce qu'on me dit : "windows ne parvient pas a acceder au périphérique, au chemin d'accès ou au fichire spécifié, vous ne disposez peut etre pas des autorisations appropriés pour avoir acces a internet". Je ne peux plus ouvrir la majorité de mes programmes meme de jeux. ce message apparait également au démarrage de windows. Galère quoi. une idée pour me dépanner s'il vous plait  
 
arnaud

mood
Publicité
Posté le 05-08-2006 à 18:11:33  profilanswer
 

n°2481068
didounet
Posté le 05-08-2006 à 19:45:12  profilanswer
 

Bonjour,
essaye de désinstaller Awast en mode sans échec Daniel


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Sécurité

  problème suite a l'installation d'avast

 

Sujets relatifs
problème internet explorer & messengerGros problème installation Windows Live messenger (fichier .cab?????)
probleme avec fenetre intempestives SystemDoctorprobleme d'inscription chez free (pas de numéro)
Pti probleme d'acces à distance ...probléme de formatage
Probleme Windows media player sur internet -help-probleme avec powerstrip
déconnection intempestive adsl suite du passage du 512 au 1 méga? 
Plus de sujets relatifs à : problème suite a l'installation d'avast


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR