Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1937 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Accès internet Windows 2000 professionnel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Accès internet Windows 2000 professionnel

n°1730998
Yann69
Posté le 22-09-2004 à 16:15:30  profilanswer
 

Bonjour.
 
Voici ma config:  
 
Je suis sur win 2000 pro, je possède un carte wifi DWL-G520+ et un routeur/modem ADSL netgear.
 
Voici mon problème:
 
Lorsque je fais clic droit 'Favoris réseaux' ------> 'Propriétés' ------> clic droit 'connection au réseau local' ------> 'Activer' tous ce passe bien. Mais dès que je lance une fenêtre Internet et ce quelque soit le navigateur il me répond 'Impossible d'afficher la page'.  
 
J'ai redémarré mon PC , mon routeur , fais de la place sur mon DD mais rien n'y fais. Jai passer NAV (Norton Anti Virus) avec un définition de virus à jour et pas de virus signalé  :heink:  :pt1cable:  
 
Si quelqu'un à une piste je suis preneur


Message édité par Yann69 le 25-09-2004 à 11:42:15

---------------
Un peu d'aide vaut mieux que pas d'aide du tout
mood
Publicité
Posté le 22-09-2004 à 16:15:30  profilanswer
 

n°1731002
ladalle198​8
Posté le 22-09-2004 à 16:18:26  profilanswer
 

ta page de démarage est une page normal? (genre google) ou c'est un truc genre sex.com?

n°1731043
Profil sup​primé
Posté le 22-09-2004 à 16:42:20  answer
 

demarrer > executer > cmd > ipconfig /all        et poste nous le resultat :)

n°1731047
exceptionn​alnain
Quel boulot de dingue hein ...
Posté le 22-09-2004 à 16:44:54  profilanswer
 

a vue de nez je dirais des DNS mal configurés :o

n°1731083
Yann69
Posté le 22-09-2004 à 17:02:36  profilanswer
 

Bonjour.
 
Merci Tous le monde pour vos réponse.
 
-Ladalle88 ma page de démarrage est  celle de wanadoo et le résultat est le même avec google.
 
-franck75 : je ne suis pas sur mon PC et je travail qu'un jour par semaine mais j'essaye et je te poste si je peux le résultat
 
-exceptionnalnain : cela fais bientot 2ans que j'utilise cette config.....


---------------
Un peu d'aide vaut mieux que pas d'aide du tout
n°1731090
exceptionn​alnain
Quel boulot de dingue hein ...
Posté le 22-09-2004 à 17:05:05  profilanswer
 

Yann69 a écrit :

cela fais bientot 2ans que j'utilise cette config.....


 
 
et comment je le devine si tu ne le dis pas ? :o
 
bon bah +1 pour le ipconfig :o

n°1731092
Profil sup​primé
Posté le 22-09-2004 à 17:05:57  answer
 

Si tu n arrives pas a resoudre les noms de domaine web avec tous les navigateurs, c est un probleme de config DNS de ta connexion ou un firewall trop restrictif :D

n°1731096
exceptionn​alnain
Quel boulot de dingue hein ...
Posté le 22-09-2004 à 17:06:56  profilanswer
 

franck75 a écrit :

Si tu n arrives pas a resoudre les noms de domaine web avec tous les navigateurs, c est un probleme de config DNS de ta connexion ou un firewall trop restrictif :D


 
ca fait 2 ans qu'il utilise cette config [:hotcat] :D
 
 
treves de plaisanteries, un ipconfig nous ferait pas de mal, et essaye de pinger tes DNS juste pour voir


Message édité par exceptionnalnain le 22-09-2004 à 17:07:05
n°1731102
Profil sup​primé
Posté le 22-09-2004 à 17:10:07  answer
 

exceptionnalnain a écrit :

ca fait 2 ans qu'il utilise cette config [:hotcat] :D
 
 
treves de plaisanteries, un ipconfig nous ferait pas de mal, et essaye de pinger tes DNS juste pour voir


 
Ca arrive qu un truc se derègle [:spamafote] , a cause d un pti virus par exemple :D

n°1731895
Yann69
Posté le 23-09-2004 à 10:15:36  profilanswer
 

franck75 a écrit :

Ca arrive qu un truc se derègle [:spamafote] , a cause d un pti virus par exemple :D


 
Salut à tous.
 
Deja merci pour vos réponse. J'ai trouvé l'origine de mon problème et il s'appelle Norton Internet Security.  :(  
 
Je n'ai accès à internet que quand celui-ci est désactivé  :pfff:  
 
Voici quand même le résultat d'un ipconfig /all:
 
Configuration IP de Windows 2000
 
        Nom de l'hôte . . . . . . . . . . : maison
        Suffixe DNS principal . . . . . . :
        Type de noud. . . . . . . . . . . : Diffuser
        Routage IP activé . . . . . . . . : Non
        Proxy WINS activé . . . . . . . . : Non
 
Ethernet carte Connexion au réseau local 2 :
 
        Suffixe DNS spéc. à la connexion. :
        Description . . . . . . . . . . . : D-Link AirPlus XtremeG+ DWL-G520+ Wireless PCI Adapter
        Adresse physique. . . . . . . . . : 00-80-C8-2C-8B-92
        DHCP activé . . . . . . . . . . . : Oui
        Autoconfiguration activée . . . . : Oui
        Adresse IP. . . . . . . . . . . . : 192.168.0.2
        Masque de sous-réseau . . . . . . : 255.255.255.0
        Passerelle par défaut . . . . . . : 192.168.0.1
        Serveur DHCP. . . . . . . . . . . : 192.168.0.1
        Serveurs DNS. . . . . . . . . . . : 192.168.0.1
        Bail obtenu . . . . . . . . . . . : mercredi 22 septembre 2004 22:52:25
        Bail expire . . . . . . . . . . . : samedi 25 septembre 2004 22:52:25

 
Pour le ping sur les DNS je vais avoir du mal je suis derrière un routeur. Mais voici un ping sur wanadoo par exemple
 
Envoi d'une requête 'ping' sur www.wanadoo.fr [193.252.122.103] avec 32 octets de données :
 
Réponse de 193.252.122.103 : octets=32 temps=203 ms TTL=245
Réponse de 193.252.122.103 : octets=32 temps=219 ms TTL=245
Réponse de 193.252.122.103 : octets=32 temps=454 ms TTL=245
Réponse de 193.252.122.103 : octets=32 temps=266 ms TTL=245
 
Statistiques Ping pour 193.252.122.103:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    minimum = 203ms, maximum = 454ms, moyenne = 285ms

 
Donc je vais aller poster sur un autre topic car là on devient hors sujet....


---------------
Un peu d'aide vaut mieux que pas d'aide du tout
mood
Publicité
Posté le 23-09-2004 à 10:15:36  profilanswer
 

n°1732262
Profil sup​primé
Posté le 23-09-2004 à 14:20:48  answer
 

Ok, c est bien configuré, et fallait nous dire que t avais norton ,on aurait trouvé plus vite d ou ca venait :D
 
Pour connaitre tes DNS, chez wanadoo, tu dois entrer dans la page de config du routeur, ils y sont ;)

n°1734363
Yann69
Posté le 25-09-2004 à 11:30:55  profilanswer
 

Bonjour.
 
Merci franck pour ta réponse et il est vrai que j'ai omis mon anti-virus devenu un anti-internet  :lol: (j'ai quand même parlé de NAV qui n'a pas trouver de virus......  ;)  
 
Quel protection du genre de Norton Internet Security me conseillez-vous? J'ai entendu parlé de Panda. est-il bien?
 
Au fait je suis allé sur le site de Symantec et il ma dit que ma version de live-update n'était pas à jour alors qu'il est en mode automatique et que Norton anti-virus était un version de test ou beta. J'ai le sentiment qu'ils force un peu la main pour que l'on change de produit et cela ne me plait pas tellement. Je vais donc en changer


---------------
Un peu d'aide vaut mieux que pas d'aide du tout

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Accès internet Windows 2000 professionnel

 

Sujets relatifs
Problème d'acces internet via un routeurProbleme XP avec internet
Problème d'impression (internet explorer et outlook)[windows] logiciel pour proteger la vie privée
dessin vectoriel sous windowsPour ou contre le SP2 de windows?
help j arrive plus a rentrer dans windows 2000 proastuce sous windows
Plus de sujets relatifs à : Accès internet Windows 2000 professionnel


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR