Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
640 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  PC pourri qui rame, je vais le flinguer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC pourri qui rame, je vais le flinguer

n°2973769
lianavan
Posté le 19-12-2010 à 17:12:52  profilanswer
 

Sérieux je m'arrache les cheveux...
 
Il rame de plus en plus et pas qu'un peu, ça fini en lag du curseur, de la musique... Et d'après le gestionnaire des taches je dépasse pas 20% CPU en pic et 25% en RAM, d'où mon post sur le forum windows 7 :o
J'ai pas mal de taches ouvertes, 8 explorer, toshop, vidéo sur 2em écran... Mais faut pas déconner non plus, ça allait jusqu'à présent.
 
 
Et toshop plante en plein taff quasi toutes les deux heures, je pète un cable -_- quelqu'un a une idée pour que je puisse tenir genre 3 semaines avant d'acheter un vrai PC ? antivirus, antispy, démolissage de PC en commençant par la partie logicielle...


Message édité par lianavan le 20-12-2010 à 22:14:30
mood
Publicité
Posté le 19-12-2010 à 17:12:52  profilanswer
 

n°2973781
Modération
Posté le 19-12-2010 à 18:37:21  answer
 

Merci de mettre un titre en rapport avec le problème. :jap:

n°2973785
bluewaave
Posté le 19-12-2010 à 19:32:43  profilanswer
 

Tellement vague la description de ton probleme qu'il est difficile d'y voir quelque chose ! Vérifie si dans gestionnaire de périphériques et clique droit sur canal secondaire , ton disque IDE ne soit pas repassé en PIO au lieu d'être en UltraDMA !


Message édité par bluewaave le 19-12-2010 à 19:33:01
n°2973832
Z_cool
Oups !
Posté le 20-12-2010 à 09:34:51  profilanswer
 

chaleur ? le CPU qui se met en mode sécurité.
virus ? il pompe tout le CPU et la RAM,...


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°2973840
bneben
'Ben Gwin' de son vrai nom.
Posté le 20-12-2010 à 10:15:55  profilanswer
 

Installe everest ultimate, vérifie les températures et les fréquence des différents composants... Vérifie aussi les tensions ;)
 
Ton problème dot etre de température ou tension !


Message édité par bneben le 20-12-2010 à 10:16:11
n°2973857
bluewaave
Posté le 20-12-2010 à 11:49:19  profilanswer
 

STP tiens nous au courant !

n°2973889
nihilist
monde de merde
Posté le 20-12-2010 à 13:32:43  profilanswer
 

Tant qui tu y es, regarde la fragmentation de ton disque système et la place disponible sur celui-ci.
Je pencherai tout de même pour une surchauffe, c'est un sympthome classique les lags.
Peut être aussi une activité réseau importante (causée par un partage ou un virus) ?

n°2973899
bluewaave
Posté le 20-12-2010 à 13:47:22  profilanswer
 

chkdsk c: /r aussi  et une recherche HDtune secteurs défectueux !

n°2973901
gougoul07
Bo comme un dieu
Posté le 20-12-2010 à 13:48:45  profilanswer
 

je rajouterais, puisque tu veux le flinguer
envoie le moi, je le ferais a ta place ;)


---------------
Mieux vaut apprendre à un homme à pêcher avant de l'avoir tué.
n°2973985
lianavan
Posté le 20-12-2010 à 22:19:55  profilanswer
 

Héhé je savais que la description hardware ne serait pas importante, merci pour ces réponses.

 

Alors :
bluewaave > J'ai pas trouvé "canal secondaire" dans le gestionnaire de périf !

 

bneben > Je ne trouve pas les températures dans everest ultimate, ni dans le rapport, ni ailleurs !

 

nihilist > il reste 50go. C'est chaud pour la défragmentation... J'arrive même pas à la lancer (sans que ça rame), vraiment bizarre :o le bouton clique mais rien ne se passe...
Pas de partage, et j'ai peu d'occas de chopper des virus, en plus y'a pas de processus qui déconne.

  


Message édité par lianavan le 20-12-2010 à 22:20:37
mood
Publicité
Posté le 20-12-2010 à 22:19:55  profilanswer
 

n°2973997
bluewaave
Posté le 20-12-2010 à 23:20:33  profilanswer
 

TOuche WIndows et Pause puis gestionnaire de périphériques et cliquer sur  Canal IDE /ATA ATAPI
Chez moi c'est sous ATA Channel 1 et sous propriétés et avancé ( je crois ) tu vas voir si c'est bien en UltraDMA ou non !
Evidemment si ton disque dur est un SATA le probleme ne se pose pas !

n°2973998
bluewaave
Posté le 20-12-2010 à 23:22:21  profilanswer
 

POur la défragmentation télécharge et installe AUslogics ! TU dois avoir 10% d'espace libre pour que cela se passe bien Fais un nettoyage d edisque avant avec Windows ou CCleaner !
 
http://www.google.fr/search?q=hdd+ [...] =firefox-a


Message édité par bluewaave le 20-12-2010 à 23:40:38
n°2974153
lianavan
Posté le 21-12-2010 à 18:25:14  profilanswer
 

Sata ;)
 
Je m'occupe de la défrag.

n°2974171
lianavan
Posté le 21-12-2010 à 20:14:31  profilanswer
 

c'est bon j'ai défrag, je vous tiens au courant.

n°2974190
bluewaave
Posté le 21-12-2010 à 22:02:15  profilanswer
 

Températures des disques durs ?
 
Télécharger et installer un utilitaire pour cela  
http://www.google.fr/search?q=hdd+ [...] =firefox-a

n°2974219
blazkowicz
Posté le 22-12-2010 à 06:48:14  profilanswer
 

un petit coup de memtest86+? (à laisser tourner la nuit..) ca pourrait venir d'une barrette de ram foireuse.

n°2974562
TONY313
fan de HD
Posté le 23-12-2010 à 23:51:15  profilanswer
 

Moi j'avais un souci comme sa la musique plantais ... quand je regardais des film sa coupait ...
 
sa à durer bien longtemps jusqu'à ce que je pète un plomb et que je cherche ... bah les disque dur se mettaient en veilles. L'ordi était en mode économie d'énergie .. regarde sa mais vu tout les symptômes c'est surement pas que sa.


---------------
MON TOPIK UNIK - G@M3®OOM - Ma Salle Home cinéma - Mes PCS, MOD, MONTAGE / OverClocking Q9550 3.5Ghz + instable /

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  PC pourri qui rame, je vais le flinguer

 

Sujets relatifs
Je ne vais jamais sur fecebook, mais...lje vais vous aidez personnellement pour tous vos probleme
Quand je vais sur un site, une page d’intrusion s’ouvre avant celle atPas de son sous firefox quand je vais sur daylimotion,etc...
Je vais passer d' Alice à Free, bonne ou mauvaise solution...Thunderbird lent à s'en flinguer : virus ?
quand j'accède à certains sites, je ne vais pas sur le site concernéVais je devoir reinstaller Windows ?
Plus de sujets relatifs à : PC pourri qui rame, je vais le flinguer


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR