Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1336 connectés 

  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Probleme de son sur les videos

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de son sur les videos

n°2555233
noclubnost​ress
Posté le 27-10-2006 à 10:48:30  profilanswer
 

Bonjour,
Depuis peut, je n'ai aucun son en lecture de mes videos, quel que soit le format, et le lecteur : j'ai essaye wmp 10, wmp classic, wmp 5.qqch, winamp, et vlc.... pourtant lorsque je lit une video sur youtube par exemple, le son y est... c'est tres embettant, pouvez vous m'aider?
Merci
ah oui je suis sous win xp pro

mood
Publicité
Posté le 27-10-2006 à 10:48:30  profilanswer
 

n°2555305
darxmurf
meow
Posté le 27-10-2006 à 11:57:03  profilanswer
 

c'est quoi comme vidéo ?
DivX ?
Mpg ?
Xvid ?
QuickTime ?


---------------
Des trucs - flickr
n°2555404
noclubnost​ress
Posté le 27-10-2006 à 13:43:27  profilanswer
 

toutes!
divx, avi, mpg, quicktime, mkv, ogm....
et pourtant elles fonctionnaient toute!
je n'ai pas installé de logiciels, excepté "amv convert tools" pour convertir les videos pour les mettre sur baladeur, mais meme desinstallé et le systeme restauré, rien n'y fait


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Logiciels

  Probleme de son sur les videos

 

Sujets relatifs
itunes, probléme vidéosProblème avec vidéos flash
Problème de lecture des vidéos d'Encarta 2006Probleme de son sur les videos en flash
probleme de lag son et videosProbleme de couleurs lors de lecture de videos en streaming
Probleme de lecture videos en ligne !Problème lors de la lecture de fichiers vidéos sur le web
Problème de lecture videosProblème avec les vidéos, notamment Xvid
Plus de sujets relatifs à : Probleme de son sur les videos


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR